<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="nl">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel='preload' href='https://www.faqt.nl/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.2.3' as='script'/>

	<!-- This site is optimized with the Yoast SEO plugin v18.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>En weer sterft er een taal uit -</title>
	<meta name="description" content="In Chili is de laatste spreker van het Yamana gestorven. Ooit een bloeiende taal, tot de Europeanen kwamen." />
	<link rel="canonical" href="https://www.faqt.nl/recent/en-weer-sterft-er-een-taal-uit/" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="En weer sterft er een taal uit -" />
	<meta property="og:description" content="In Chili is de laatste spreker van het Yamana gestorven. Ooit een bloeiende taal, tot de Europeanen kwamen." />
	<meta property="og:url" content="https://www.faqt.nl/recent/en-weer-sterft-er-een-taal-uit/" />
	<meta property="article:publisher" content="https://www.facebook.com/Faqt" />
	<meta property="article:published_time" content="2022-02-21T08:02:15+00:00" />
	<meta property="article:modified_time" content="2022-02-21T08:04:17+00:00" />
	<meta property="og:image" content="https://www.faqt.nl/wp-content/uploads/2022/02/cristina-calderon.jpg" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="499" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:label1" content="Geschreven door" />
	<meta name="twitter:data1" content="Redactie" />
	<meta name="twitter:label2" content="Geschatte leestijd" />
	<meta name="twitter:data2" content="1 minuut" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.faqt.nl/#organization","name":"Faqt.nl","url":"https://www.faqt.nl/","sameAs":["https://www.facebook.com/Faqt"],"logo":{"@type":"ImageObject","@id":"https://www.faqt.nl/#logo","inLanguage":"nl","url":"http://www.faqt.nl/wp-content/uploads/2019/05/kuutje.jpg","contentUrl":"http://www.faqt.nl/wp-content/uploads/2019/05/kuutje.jpg","width":80,"height":80,"caption":"Faqt.nl"},"image":{"@id":"https://www.faqt.nl/#logo"}},{"@type":"WebSite","@id":"https://www.faqt.nl/#website","url":"https://www.faqt.nl/","name":"www.faqt.nl","description":"Weten Begrijpen Verbazen","publisher":{"@id":"https://www.faqt.nl/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.faqt.nl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://www.faqt.nl/recent/en-weer-sterft-er-een-taal-uit/#primaryimage","inLanguage":"nl","url":"https://www.faqt.nl/wp-content/uploads/2022/02/cristina-calderon.jpg","contentUrl":"https://www.faqt.nl/wp-content/uploads/2022/02/cristina-calderon.jpg","width":640,"height":499},{"@type":"WebPage","@id":"https://www.faqt.nl/recent/en-weer-sterft-er-een-taal-uit/#webpage","url":"https://www.faqt.nl/recent/en-weer-sterft-er-een-taal-uit/","name":"En weer sterft er een taal uit -","isPartOf":{"@id":"https://www.faqt.nl/#website"},"primaryImageOfPage":{"@id":"https://www.faqt.nl/recent/en-weer-sterft-er-een-taal-uit/#primaryimage"},"datePublished":"2022-02-21T08:02:15+00:00","dateModified":"2022-02-21T08:04:17+00:00","description":"In Chili is de laatste spreker van het Yamana gestorven. Ooit een bloeiende taal, tot de Europeanen kwamen.","breadcrumb":{"@id":"https://www.faqt.nl/recent/en-weer-sterft-er-een-taal-uit/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://www.faqt.nl/recent/en-weer-sterft-er-een-taal-uit/"]}]},{"@type":"BreadcrumbList","@id":"https://www.faqt.nl/recent/en-weer-sterft-er-een-taal-uit/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.faqt.nl/"},{"@type":"ListItem","position":2,"name":"En weer sterft er een taal uit"}]},{"@type":"Article","@id":"https://www.faqt.nl/recent/en-weer-sterft-er-een-taal-uit/#article","isPartOf":{"@id":"https://www.faqt.nl/recent/en-weer-sterft-er-een-taal-uit/#webpage"},"author":{"@id":"https://www.faqt.nl/#/schema/person/4f971cc404151c7c423fee14673d0c35"},"headline":"En weer sterft er een taal uit","datePublished":"2022-02-21T08:02:15+00:00","dateModified":"2022-02-21T08:04:17+00:00","mainEntityOfPage":{"@id":"https://www.faqt.nl/recent/en-weer-sterft-er-een-taal-uit/#webpage"},"wordCount":212,"publisher":{"@id":"https://www.faqt.nl/#organization"},"image":{"@id":"https://www.faqt.nl/recent/en-weer-sterft-er-een-taal-uit/#primaryimage"},"thumbnailUrl":"https://www.faqt.nl/wp-content/uploads/2022/02/cristina-calderon.jpg","articleSection":["Aktueel","Taalkunde","Wetenschap"],"inLanguage":"nl"},{"@type":"Person","@id":"https://www.faqt.nl/#/schema/person/4f971cc404151c7c423fee14673d0c35","name":"Redactie","image":{"@type":"ImageObject","@id":"https://www.faqt.nl/#personlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/cbf5faee5b5d75eebfe0816385d7bf47?s=96&d=identicon&r=g","contentUrl":"https://secure.gravatar.com/avatar/cbf5faee5b5d75eebfe0816385d7bf47?s=96&d=identicon&r=g","caption":"Redactie"},"sameAs":["http://www.philipdroge.nl"],"url":"https://www.faqt.nl/author/dr-phil/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='preconnect' href='//platform-api.sharethis.com'/>
<link rel='preconnect' href='//fonts.googleapis.com'/>
<link rel='preconnect' href='//s.w.org'/>
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://www.faqt.nl/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.faqt.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- faqt.nl is managing ads with Advanced Ads 1.31.1 --><script id="advads-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link data-handle="wp-block-library" rel='stylesheet' id='wp-block-library-css'  href='https://www.faqt.nl/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link data-handle="mh-magazine" rel='stylesheet' id='mh-magazine-css'  href='https://www.faqt.nl/wp-content/themes/mh-magazine/style.css?ver=3.8.2' type='text/css' media='all' />
<link data-handle="mh-font-awesome" rel='stylesheet' id='mh-font-awesome-css'  href='https://www.faqt.nl/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link data-handle="mh-google-fonts" rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<script data-handle="loadcss" type='text/javascript' src='https://www.faqt.nl/wp-content/plugins/better-resource-hints/src/assets/js/preload.min.js' id='loadcss-js'></script>
<script data-handle="jquery-core" type='text/javascript' src='https://www.faqt.nl/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script data-handle="jquery-migrate" type='text/javascript' src='https://www.faqt.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script data-handle="mh-scripts" type='text/javascript' src='https://www.faqt.nl/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.2' id='mh-scripts-js'></script>
<script data-handle="googleanalytics-platform-sharethis" type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=58aaf49082a5e50012745f1d' id='googleanalytics-platform-sharethis-js'></script>
<link rel="https://api.w.org/" href="https://www.faqt.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.faqt.nl/wp-json/wp/v2/posts/72130" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.faqt.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.faqt.nl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://www.faqt.nl/?p=72130' />
<link rel="alternate" type="application/json+oembed" href="https://www.faqt.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.faqt.nl%2Frecent%2Fen-weer-sterft-er-een-taal-uit%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.faqt.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.faqt.nl%2Frecent%2Fen-weer-sterft-er-een-taal-uit%2F&#038;format=xml" />
	<link rel="icon" href="http://www.faqt.nl/wp-content/uploads/2010/02/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" href="http://www.faqt.nl/wp-content/uploads/2010/02/favicon.ico" type="image/x-icon" />
<!--[if lt IE 9]>
<script src="https://www.faqt.nl/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<script>
(function() {
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o),
			m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', 'https://google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-59353631-2', 'auto');
			ga('require', 'GTM-TD6BGTX' );
		ga('send', 'pageview');
	})();
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ed8b36; }
</style>
	<script  async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-0441972924817121" crossorigin="anonymous"></script></head>
<body id="mh-mobile" class="post-template-default single single-post postid-72130 single-format-standard custom-background wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1 aa-prefix-advads-" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
								</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://www.faqt.nl/" class="custom-logo-link" rel="home"><img width="230" height="93" src="https://www.faqt.nl/wp-content/uploads/2017/10/faqt230x93.gif" class="custom-logo" alt="" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="custom_html-3" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-0441972924817121",
          enable_page_level_ads: true
     });
</script></div></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-59671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-59671"><a href="http://www.faqt.nl/">Home</a></li>
<li id="menu-item-51207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51207"><a href="https://www.faqt.nl/category/trivia/">Trivia</a></li>
<li id="menu-item-51208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51208"><a href="https://www.faqt.nl/category/vraag-en-antwoord/">Vraag &#038; Antwoord</a></li>
<li id="menu-item-51209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51209"><a href="https://www.faqt.nl/category/opmerkelijk/">Opmerkelijk</a></li>
<li id="menu-item-51210" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-51210"><a href="https://www.faqt.nl/category/wetenschap/">Wetenschap</a>
<ul class="sub-menu">
	<li id="menu-item-51211" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51211"><a href="https://www.faqt.nl/category/wetenschap/taalkunde-wetenschap/">Taalkunde</a></li>
	<li id="menu-item-51212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51212"><a href="https://www.faqt.nl/category/wetenschap/wiskunde-wetenschap/">Wiskunde</a></li>
	<li id="menu-item-51213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51213"><a href="https://www.faqt.nl/category/wetenschap/pseudowetenschap-wetenschap/">Pseudowetenschap</a></li>
	<li id="menu-item-51214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51214"><a href="https://www.faqt.nl/category/wetenschap/genetica-wetenschap/">Genetica</a></li>
	<li id="menu-item-51215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51215"><a href="https://www.faqt.nl/category/wetenschap/scheikunde-wetenschap/">Scheikunde</a></li>
	<li id="menu-item-51216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51216"><a href="https://www.faqt.nl/category/wetenschap/economie-wetenschap/">Economie</a></li>
	<li id="menu-item-51217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51217"><a href="https://www.faqt.nl/category/wetenschap/natuurkunde-wetenschap/">Natuurkunde</a></li>
	<li id="menu-item-51218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51218"><a href="https://www.faqt.nl/category/wetenschap/antropologie/">Antropologie en sociologie</a></li>
	<li id="menu-item-51219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51219"><a href="https://www.faqt.nl/category/wetenschap/geschiedenis-wetenschap/">Geschiedenis</a></li>
	<li id="menu-item-51220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51220"><a href="https://www.faqt.nl/category/wetenschap/geowetenschap/">Geo</a></li>
	<li id="menu-item-51221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51221"><a href="https://www.faqt.nl/category/wetenschap/ruimtevaart/">Ruimtevaart</a></li>
	<li id="menu-item-51222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51222"><a href="https://www.faqt.nl/category/wetenschap/tech/">Tech</a></li>
</ul>
</li>
<li id="menu-item-58848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58848"><a href="https://www.faqt.nl/category/externe-content/">extern nieuws</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://www.faqt.nl/">
				<label>
					<span class="screen-reader-text">Zoeken naar:</span>
					<input type="search" class="search-field" placeholder="Zoeken &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Zoeken" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.faqt.nl" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.faqt.nl/category/recent/" itemprop="url"><span itemprop="title">Aktueel</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>En weer sterft er een taal uit</nav>
<article id="post-72130" class="post-72130 post type-post status-publish format-standard has-post-thumbnail hentry category-recent category-taalkunde-wetenschap category-wetenschap">
	<header class="entry-header clearfix"><h1 class="entry-title">En weer sterft er een taal uit</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.faqt.nl/2022/02/">21 februari 2022</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.faqt.nl/author/dr-phil/">Redactie</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.faqt.nl/category/recent/" rel="category tag">Aktueel</a>, <a href="https://www.faqt.nl/category/wetenschap/taalkunde-wetenschap/" rel="category tag">Taalkunde</a>, <a href="https://www.faqt.nl/category/wetenschap/" rel="category tag">Wetenschap</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Reacties uitgeschakeld<span class="screen-reader-text"> voor En weer sterft er een taal uit</span></span></span>
</div>
	</header>
		<div class="entry-content clearfix"><p><a href="https://www.faqt.nl/recent/en-weer-sterft-er-een-taal-uit/attachment/cristina-calderon/" rel="attachment wp-att-72131"><img src="https://www.faqt.nl/wp-content/uploads/2022/02/cristina-calderon.jpg" alt="" width="640" height="499" class="aligncenter size-full wp-image-72131" srcset="https://www.faqt.nl/wp-content/uploads/2022/02/cristina-calderon.jpg 640w, https://www.faqt.nl/wp-content/uploads/2022/02/cristina-calderon-300x234.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<div class="mh-content-ad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-0441972924817121"
     data-ad-slot="6092854692"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>In Chili is de <a href="https://www.faqt.nl/recent/ruzie-laat-taal-uitsterven/" rel="noopener" target="_blank">laatste spreker</a> van het Yamana gestorven. De taal werd ooit door grote groepen mensen uit het zuidelijkste puntje van het land gesproken. Maar sinds het eerste contact met Europeanen is het ze slecht vergaan. Ze zijn van hun land gejaagd en door nieuwe ziektes uitgeroeid.</p>
<p>Cristina Calderón (foto) was de laatste die de taal sprak, ze overleed afgelopen week op 93-jarige leeftijd. Voor haar dood heeft ze nog met taalkundigen samengewerkt om een woordenboek van het Yamana samen te stellen. Andere leden van haar volk spreken de taal <a href="https://www.faqt.nl/recent/werd-amsterdam-fries-gesproken/" rel="noopener" target="_blank">niet meer</a>.</p>
<p>Onder de 7,95 miljard mensen wereldwijd zijn er ongeveer 7000 talen. De meeste daarvan worden gesproken in Azië, ongeveer 2300, op de voet gevolgd door Afrika met meer dan 2100. Aangezien veel van deze talen tot één taalfamilie behoren, lijken sommige sterk op elkaar.</p>
<p>Het gebeurt vaker dat talen uitsterven. Veertig procent van de talen wereldwijd is <a href="https://www.faqt.nl/recent/recordaantal-talen-staan-op-punt-van-uitsterven-en-dat-is-een-probleem/" rel="noopener" target="_blank">bedreigd</a>, iedere twee weken verdwijnt ergens ter wereld een taal. Vaak is er een link met het ecosysteem: als dat teloorgaat door bijvoorbeeld ontbossing, sterven ook talen uit van mensen die van het ecosysteem afhankelijk zijn.</p>
<p>Vandaag is de internationale dag van de moedertaal. Een moment om ook stil te staan bij de verengelsing van het Nederlands.</p>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.faqt.nl%2Frecent%2Fen-weer-sterft-er-een-taal-uit%2F&t=En+weer+sterft+er+een+taal+uit', 'facebookShare', 'width=626,height=436'); return false;" title="Delen op Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=En+weer+sterft+er+een+taal+uit:&url=https%3A%2F%2Fwww.faqt.nl%2Frecent%2Fen-weer-sterft-er-een-taal-uit%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet dit bericht">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.faqt.nl%2Frecent%2Fen-weer-sterft-er-een-taal-uit%2F&media=https://www.faqt.nl/wp-content/uploads/2022/02/cristina-calderon.jpg&description=En+weer+sterft+er+een+taal+uit', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin dit bericht">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fwww.faqt.nl%2Frecent%2Fen-weer-sterft-er-een-taal-uit%2F', 'googleShare', 'width=626,height=436'); return false;" title="Delen op Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=En%20weer%20sterft%20er%20een%20taal%20uit&amp;body=https%3A%2F%2Fwww.faqt.nl%2Frecent%2Fen-weer-sterft-er-een-taal-uit%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div></article>		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="text-2" class="mh-widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- 250x250, gemaakt 5-8-11 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-0441972924817121"
     data-ad-slot="1977041008"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="mh_magazine_posts_digest-2" class="mh-widget mh_magazine_posts_digest"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Uit het archief</span></h4><div class="mh-posts-digest-widget clearfix">
<div class="mh-row mh-posts-digest-wrap mh-posts-digest-large clearfix">
							<article class="mh-col-1-2 mh-posts-digest-item mh-posts-digest-item-large clearfix post-49691 post type-post status-publish format-standard has-post-thumbnail category-recent category-biologie-wetenschap category-geowetenschap category-wetenschap">
								<figure class="mh-posts-digest-thumb">
									<a class="mh-thumb-icon" href="https://www.faqt.nl/recent/aarde-al-heel-ver-heen/" title="&#8216;Aarde al heel ver heen&#8217;"><img width="500" height="332" src="https://www.faqt.nl/wp-content/uploads/2015/01/ontbossing.jpg" class="attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt="" loading="lazy" srcset="https://www.faqt.nl/wp-content/uploads/2015/01/ontbossing.jpg 500w, https://www.faqt.nl/wp-content/uploads/2015/01/ontbossing-300x199.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" />									</a>
								</figure>
								<h3 class="mh-posts-digest-title mh-posts-digest-title-large">
									<a href="https://www.faqt.nl/recent/aarde-al-heel-ver-heen/" title="&#8216;Aarde al heel ver heen&#8217;" rel="bookmark">
										&#8216;Aarde al heel ver heen&#8217;									</a>
								</h3>
																<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.faqt.nl/2015/01/">16 januari 2015</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Reacties uitgeschakeld<span class="screen-reader-text"> voor &#8216;Aarde al heel ver heen&#8217;</span></span></span>
</div>
																	<div class="mh-posts-digest-excerpt clearfix">
										<div class="mh-excerpt"><p>Groot internationaal onderzoek brengt slecht nieuws: de aarde is op veel punten al behoorlijk beschadigd door de mens.</p>
<p> <a class="mh-excerpt-more" href="https://www.faqt.nl/recent/aarde-al-heel-ver-heen/" title="&#8216;Aarde al heel ver heen&#8217;">[&#8230;]</a></p>
</div>									</div>
															</article>							<article class="mh-col-1-2 mh-posts-digest-item mh-posts-digest-item-large clearfix post-56884 post type-post status-publish format-standard has-post-thumbnail category-recent category-ruimtevaart category-wetenschap">
								<figure class="mh-posts-digest-thumb">
									<a class="mh-thumb-icon" href="https://www.faqt.nl/recent/aarde-gaat-hallo-zeggen/" title="Aarde gaat hallo zeggen"><img width="608" height="348" src="https://www.faqt.nl/wp-content/uploads/2016/12/planeten.jpg" class="attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt="" loading="lazy" srcset="https://www.faqt.nl/wp-content/uploads/2016/12/planeten.jpg 608w, https://www.faqt.nl/wp-content/uploads/2016/12/planeten-300x172.jpg 300w" sizes="(max-width: 608px) 100vw, 608px" />									</a>
								</figure>
								<h3 class="mh-posts-digest-title mh-posts-digest-title-large">
									<a href="https://www.faqt.nl/recent/aarde-gaat-hallo-zeggen/" title="Aarde gaat hallo zeggen" rel="bookmark">
										Aarde gaat hallo zeggen									</a>
								</h3>
																<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.faqt.nl/2016/12/">28 december 2016</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Reacties uitgeschakeld<span class="screen-reader-text"> voor Aarde gaat hallo zeggen</span></span></span>
</div>
																	<div class="mh-posts-digest-excerpt clearfix">
										<div class="mh-excerpt"><p>Al in 2018 gaat de aarde actief op zoek naar contact met buitenaardse beschavingen. Tot nu toe zochten we alleen passief.</p>
<p> <a class="mh-excerpt-more" href="https://www.faqt.nl/recent/aarde-gaat-hallo-zeggen/" title="Aarde gaat hallo zeggen">[&#8230;]</a></p>
</div>									</div>
															</article></div>
<div class="mh-row mh-posts-digest-wrap mh-posts-digest-small clearfix">
							<article class="mh-col-1-3 mh-posts-digest-item mh-posts-digest-item-small clearfix post-47253 post type-post status-publish format-standard has-post-thumbnail category-recent category-opmerkelijk">
																<h3 class="mh-posts-digest-title mh-posts-digest-title-small">
									<a href="https://www.faqt.nl/recent/wie-wil-met-harry-trouwen/" title="Wie wil met Harry trouwen?" rel="bookmark">
										Wie wil met Harry trouwen?									</a>
								</h3>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.faqt.nl/2014/05/">14 mei 2014</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Reacties uitgeschakeld<span class="screen-reader-text"> voor Wie wil met Harry trouwen?</span></span></span>
</div>
																	<div class="mh-posts-digest-excerpt clearfix">
										<div class="mh-excerpt"><p>Probeert de Britse prins Harry een vrouw te vinden via een reality show? De deelneemsters lijken dat wel te denken.</p>
<p> <a class="mh-excerpt-more" href="https://www.faqt.nl/recent/wie-wil-met-harry-trouwen/" title="Wie wil met Harry trouwen?">[&#8230;]</a></p>
</div>									</div>
															</article>							<article class="mh-col-1-3 mh-posts-digest-item mh-posts-digest-item-small clearfix post-46563 post type-post status-publish format-standard has-post-thumbnail category-recent category-biologie-wetenschap category-economie-wetenschap category-geneeskunde-wetenschap category-geowetenschap category-wetenschap">
																<h3 class="mh-posts-digest-title mh-posts-digest-title-small">
									<a href="https://www.faqt.nl/recent/meer-plastic-dan-vis-in-donau/" title="Meer plastic dan vis in Donau" rel="bookmark">
										Meer plastic dan vis in Donau									</a>
								</h3>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.faqt.nl/2014/03/">7 maart 2014</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Reacties uitgeschakeld<span class="screen-reader-text"> voor Meer plastic dan vis in Donau</span></span></span>
</div>
																	<div class="mh-posts-digest-excerpt clearfix">
										<div class="mh-excerpt"><p>Wie een liter water uit de Donau neemt, zal daarin meer plasticdeeltjes dan vissenlarven vinden, zeggen Weense biologen.</p>
<p> <a class="mh-excerpt-more" href="https://www.faqt.nl/recent/meer-plastic-dan-vis-in-donau/" title="Meer plastic dan vis in Donau">[&#8230;]</a></p>
</div>									</div>
															</article>							<article class="mh-col-1-3 mh-posts-digest-item mh-posts-digest-item-small clearfix post-17623 post type-post status-publish format-standard has-post-thumbnail category-recent">
																<h3 class="mh-posts-digest-title mh-posts-digest-title-small">
									<a href="https://www.faqt.nl/recent/pestprotocol-heeft-weinig-zin/" title="&#8216;Pestprotocol&#8217; heeft weinig zin" rel="bookmark">
										&#8216;Pestprotocol&#8217; heeft weinig zin									</a>
								</h3>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.faqt.nl/2011/01/">5 januari 2011</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Reacties uitgeschakeld<span class="screen-reader-text"> voor &#8216;Pestprotocol&#8217; heeft weinig zin</span></span></span>
</div>
																	<div class="mh-posts-digest-excerpt clearfix">
										<div class="mh-excerpt"><p>Het begrijpen van groepsprocessen is de beste methode volgens een socioloog uit Groningen.</p>
<p> <a class="mh-excerpt-more" href="https://www.faqt.nl/recent/pestprotocol-heeft-weinig-zin/" title="&#8216;Pestprotocol&#8217; heeft weinig zin">[&#8230;]</a></p>
</div>									</div>
															</article></div>
</div>
</div>	</aside>	</div>
    </div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-1">

		<div id="recent-posts-3" class="mh-footer-widget widget_recent_entries">
		<h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Recent</span></h6>
		<ul>
											<li>
					<a href="https://www.faqt.nl/recent/en-weer-sterft-er-een-taal-uit/" aria-current="page">En weer sterft er een taal uit</a>
									</li>
											<li>
					<a href="https://www.faqt.nl/recent/gelukkiger-met-brons-dan-met-zilver/">Brons maakt gelukkiger dan zilver</a>
									</li>
											<li>
					<a href="https://www.faqt.nl/recent/hoe-je-uiterlijk-je-voorouders-weerspiegelt/">Hoe je uiterlijk je voorouders weerspiegelt</a>
									</li>
											<li>
					<a href="https://www.faqt.nl/recent/iedereen-viert-overwinning-op-dezelfde-manier/">Iedereen viert overwinning op dezelfde manier</a>
									</li>
											<li>
					<a href="https://www.faqt.nl/recent/israel-veel-omikron-ondanks-vierde-prik/">Israël: veel Omikron ondanks vierde prik</a>
									</li>
					</ul>

		</div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-2">
<div id="text-5" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Pagina&#8217;s</span></h6>			<div class="textwidget"><a href="http://www.faqt.nl/">Home</a><br/>
	<a href="http://www.faqt.nl/category/trivia/">Trivia</a><br/>
	<a href="http://www.faqt.nl/category/vraag-en-antwoord/">Vraag &amp; Antwoord</a><br/>
	<a href="http://www.faqt.nl/category/opmerkelijk/">Opmerkelijk</a><br/>
	<a href="http://www.faqt.nl/category/wetenschap/">Wetenschap</a></div>
		</div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-3">
<div id="text-6" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Feed Links</span></h6>			<div class="textwidget"><a href="http://www.faqt.nl/feed/">Rss Feed</a><br/>
<a href="http://www.msn.com/nl-nl/nieuws">msn nieuws</a><br/></div>
		</div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright &copy; 2022 | MH Magazine WordPress Theme by <a href="https://www.mhthemes.com/" title="Premium WordPress Themes" rel="nofollow">MH Themes</a>		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<script>(function(){var advanced_ads_ga_UID="UA-123456-1",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script><script type='text/javascript' id='qppr_frontend_scripts-js-extra'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":[],"siteURL":"https:\/\/www.faqt.nl","siteURLq":"https:\/\/www.faqt.nl"};
/* ]]> */
</script>
<script data-handle="qppr_frontend_scripts" type='text/javascript' src='https://www.faqt.nl/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.2.3' id='qppr_frontend_scripts-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script></body>
</html>