<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="nl" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>China vangt satellieten met ruimtezeil</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='preload' href='https://www.faqt.nl/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.2.3' as='script'/>
<link rel='preconnect' href='//platform-api.sharethis.com'/>
<link rel='preconnect' href='//fonts.googleapis.com'/>
<link rel='preconnect' href='//s.w.org'/>
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://www.faqt.nl/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.faqt.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- faqt.nl is managing ads with Advanced Ads 1.34.0 --><script id="advads-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link data-handle="wp-block-library" rel='stylesheet' id='wp-block-library-css'  href='https://www.faqt.nl/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link data-handle="mh-magazine" rel='stylesheet' id='mh-magazine-css'  href='https://www.faqt.nl/wp-content/themes/mh-magazine/style.css?ver=3.8.2' type='text/css' media='all' />
<link data-handle="mh-font-awesome" rel='stylesheet' id='mh-font-awesome-css'  href='https://www.faqt.nl/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link data-handle="mh-google-fonts" rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<script data-handle="loadcss" type='text/javascript' src='https://www.faqt.nl/wp-content/plugins/better-resource-hints/src/assets/js/preload.min.js' id='loadcss-js'></script>
<script data-handle="jquery-core" type='text/javascript' src='https://www.faqt.nl/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script data-handle="jquery-migrate" type='text/javascript' src='https://www.faqt.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script data-handle="mh-scripts" type='text/javascript' src='https://www.faqt.nl/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.2' id='mh-scripts-js'></script>
<script data-handle="googleanalytics-platform-sharethis" type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=624557eaa5de7a0019bbbf98' id='googleanalytics-platform-sharethis-js'></script>
<link rel="https://api.w.org/" href="https://www.faqt.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.faqt.nl/wp-json/wp/v2/posts/73346" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.faqt.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.faqt.nl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel="canonical" href="https://www.faqt.nl/recent/china-vangt-satellieten-met-ruimtezeil/" />
<link rel='shortlink' href='https://www.faqt.nl/?p=73346' />
<link rel="alternate" type="application/json+oembed" href="https://www.faqt.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.faqt.nl%2Frecent%2Fchina-vangt-satellieten-met-ruimtezeil%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.faqt.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.faqt.nl%2Frecent%2Fchina-vangt-satellieten-met-ruimtezeil%2F&#038;format=xml" />
	<link rel="icon" href="http://www.faqt.nl/wp-content/uploads/2010/02/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" href="http://www.faqt.nl/wp-content/uploads/2010/02/favicon.ico" type="image/x-icon" />
<!--[if lt IE 9]>
<script src="https://www.faqt.nl/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ed8b36; }
</style>
	<script  async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-0441972924817121" crossorigin="anonymous"></script>
<!-- START - Open Graph and Twitter Card Tags 3.2.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="nl_NL"/>
  <meta property="og:site_name" content=""/>
  <meta property="og:title" content="China vangt satellieten met ruimtezeil"/>
  <meta property="og:url" content="https://www.faqt.nl/recent/china-vangt-satellieten-met-ruimtezeil/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="China heeft een zeil van 25 vierkante meter de ruimte ingestuurd en ontvouwd. Om satellieten te vangen."/>
  <meta property="og:image" content="https://www.faqt.nl/wp-content/uploads/2022/07/Zeil-in-de-ruimte.jpg"/>
  <meta property="og:image:url" content="https://www.faqt.nl/wp-content/uploads/2022/07/Zeil-in-de-ruimte.jpg"/>
  <meta property="og:image:secure_url" content="https://www.faqt.nl/wp-content/uploads/2022/07/Zeil-in-de-ruimte.jpg"/>
  <meta property="article:published_time" content="2022-07-08T08:16:50+02:00"/>
  <meta property="article:modified_time" content="2022-07-08T08:16:55+02:00" />
  <meta property="og:updated_time" content="2022-07-08T08:16:55+02:00" />
  <meta property="article:section" content="Aktueel"/>
  <meta property="article:section" content="Ruimtevaart"/>
  <meta property="article:section" content="Wetenschap"/>
  <meta property="article:publisher" content="https://www.facebook.com/Faqt-120392657972851/"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="China vangt satellieten met ruimtezeil"/>
  <meta name="twitter:url" content="https://www.faqt.nl/recent/china-vangt-satellieten-met-ruimtezeil/"/>
  <meta name="twitter:description" content="China heeft een zeil van 25 vierkante meter de ruimte ingestuurd en ontvouwd. Om satellieten te vangen."/>
  <meta name="twitter:image" content="https://www.faqt.nl/wp-content/uploads/2022/07/Zeil-in-de-ruimte.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@Faqt17"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.2.0 -->
	
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-73346 single-format-standard custom-background wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1 aa-prefix-advads-" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
								</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://www.faqt.nl/" class="custom-logo-link" rel="home"><img width="230" height="93" src="https://www.faqt.nl/wp-content/uploads/2017/10/faqt230x93.gif" class="custom-logo" alt="" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="custom_html-3" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-0441972924817121",
          enable_page_level_ads: true
     });
</script></div></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-59671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-59671"><a href="http://www.faqt.nl/">Home</a></li>
<li id="menu-item-51209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51209"><a href="https://www.faqt.nl/category/opmerkelijk/">Opmerkelijk</a></li>
<li id="menu-item-51210" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-51210"><a href="https://www.faqt.nl/category/wetenschap/">Wetenschap</a>
<ul class="sub-menu">
	<li id="menu-item-51211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51211"><a href="https://www.faqt.nl/category/wetenschap/taalkunde-wetenschap/">Taalkunde</a></li>
	<li id="menu-item-51212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51212"><a href="https://www.faqt.nl/category/wetenschap/wiskunde-wetenschap/">Wiskunde</a></li>
	<li id="menu-item-51213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51213"><a href="https://www.faqt.nl/category/wetenschap/pseudowetenschap-wetenschap/">Pseudowetenschap</a></li>
	<li id="menu-item-51214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51214"><a href="https://www.faqt.nl/category/wetenschap/genetica-wetenschap/">Genetica</a></li>
	<li id="menu-item-51215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51215"><a href="https://www.faqt.nl/category/wetenschap/scheikunde-wetenschap/">Scheikunde</a></li>
	<li id="menu-item-51216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51216"><a href="https://www.faqt.nl/category/wetenschap/economie-wetenschap/">Economie</a></li>
	<li id="menu-item-51217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51217"><a href="https://www.faqt.nl/category/wetenschap/natuurkunde-wetenschap/">Natuurkunde</a></li>
	<li id="menu-item-51218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51218"><a href="https://www.faqt.nl/category/wetenschap/antropologie/">Antropologie en sociologie</a></li>
	<li id="menu-item-51219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51219"><a href="https://www.faqt.nl/category/wetenschap/geschiedenis-wetenschap/">Geschiedenis</a></li>
	<li id="menu-item-51220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51220"><a href="https://www.faqt.nl/category/wetenschap/geowetenschap/">Geo</a></li>
	<li id="menu-item-51221" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51221"><a href="https://www.faqt.nl/category/wetenschap/ruimtevaart/">Ruimtevaart</a></li>
	<li id="menu-item-51222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51222"><a href="https://www.faqt.nl/category/wetenschap/tech/">Tech</a></li>
</ul>
</li>
<li id="menu-item-58848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58848"><a href="https://www.faqt.nl/category/externe-content/">extern nieuws</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://www.faqt.nl/">
				<label>
					<span class="screen-reader-text">Zoeken naar:</span>
					<input type="search" class="search-field" placeholder="Zoeken &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Zoeken" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.faqt.nl" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.faqt.nl/category/recent/" itemprop="url"><span itemprop="title">Aktueel</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>China vangt satellieten met ruimtezeil</nav>
<article id="post-73346" class="post-73346 post type-post status-publish format-standard has-post-thumbnail hentry category-recent category-ruimtevaart category-wetenschap">
	<header class="entry-header clearfix"><h1 class="entry-title">China vangt satellieten met ruimtezeil</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.faqt.nl/2022/07/">8 juli 2022</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.faqt.nl/author/dr-phil/">Redactie</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.faqt.nl/category/recent/" rel="category tag">Aktueel</a>, <a href="https://www.faqt.nl/category/wetenschap/ruimtevaart/" rel="category tag">Ruimtevaart</a>, <a href="https://www.faqt.nl/category/wetenschap/" rel="category tag">Wetenschap</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Reacties uitgeschakeld<span class="screen-reader-text"> voor China vangt satellieten met ruimtezeil</span></span></span>
</div>
	</header>
		<div class="entry-content clearfix"><p><a href="https://www.faqt.nl/recent/china-vangt-satellieten-met-ruimtezeil/attachment/zeil-in-de-ruimte/" rel="attachment wp-att-73347"><img src="https://www.faqt.nl/wp-content/uploads/2022/07/Zeil-in-de-ruimte.jpg" alt="" width="640" height="406" class="aligncenter size-full wp-image-73347" srcset="https://www.faqt.nl/wp-content/uploads/2022/07/Zeil-in-de-ruimte.jpg 640w, https://www.faqt.nl/wp-content/uploads/2022/07/Zeil-in-de-ruimte-300x190.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<div class="mh-content-ad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-0441972924817121"
     data-ad-slot="6092854692"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>China heeft een zeil van 25 vierkante meter de ruimte ingestuurd en ontvouwd. Het is een test om te zien of ze een nog veel groter oppervlak buiten onze dampkring kunnen brengen. Met het zeil wil China oude satellieten en ander ruimtepuin vangen, afremmen en laten verbranden in de buitenste laag van onze atmosfeer.</p>
<p>Het zeil, van de Shanghai Academy of Spacecraft Technology, zou daarmee zeer effectief kunnen zijn bij de strijd tegen allerlei vuilnis dat boven onze hoofden cirkelt. De hoeveelheid door mensen gemaakte troep in de ruimte is de laatste jaren <a href="https://www.faqt.nl/recent/esa-hoeveelheid-ruimtepuin-geexplodeerd/" rel="noopener" target="_blank">geëxplodeerd</a>. In tien jaar is het aantal brokken ruimtepuin rond onze planeet bijna verdubbeld.</p>
<p>In de loop der tijd zijn verschillende oplossingen voor dit probleem bedacht. Rusland wilde het met een laser <a href="https://www.faqt.nl/recent/russen-willen-ruimteafval-laseren/" rel="noopener" target="_blank">vernietigen</a>. De Japanners hadden een idee voor een soort vliegende plakstrook, maar ook dat werkte <a href="https://www.faqt.nl/recent/vuilnisman-van-de-ruimte-mislukt/" rel="noopener" target="_blank">niet goed</a>. De Britten willen met een grijpertje gaan werken.</p>
<p>En nu dus een zeil. Het is de Chinezen gelukt het vorige week in de ruimte te ontvouwen, wat een kunststukje is. Nu is het afwachten of het doet wat de Chinezen willen, namelijk oude satellieten afremmen en naar de aarde terugbrengen.</p>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.faqt.nl%2Frecent%2Fchina-vangt-satellieten-met-ruimtezeil%2F&t=China+vangt+satellieten+met+ruimtezeil', 'facebookShare', 'width=626,height=436'); return false;" title="Delen op Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=China+vangt+satellieten+met+ruimtezeil:&url=https%3A%2F%2Fwww.faqt.nl%2Frecent%2Fchina-vangt-satellieten-met-ruimtezeil%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet dit bericht">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.faqt.nl%2Frecent%2Fchina-vangt-satellieten-met-ruimtezeil%2F&media=https://www.faqt.nl/wp-content/uploads/2022/07/Zeil-in-de-ruimte.jpg&description=China+vangt+satellieten+met+ruimtezeil', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin dit bericht">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fwww.faqt.nl%2Frecent%2Fchina-vangt-satellieten-met-ruimtezeil%2F', 'googleShare', 'width=626,height=436'); return false;" title="Delen op Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=China%20vangt%20satellieten%20met%20ruimtezeil&amp;body=https%3A%2F%2Fwww.faqt.nl%2Frecent%2Fchina-vangt-satellieten-met-ruimtezeil%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div></article>		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="text-2" class="mh-widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- 250x250, gemaakt 5-8-11 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-0441972924817121"
     data-ad-slot="1977041008"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="mh_magazine_posts_digest-2" class="mh-widget mh_magazine_posts_digest"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Uit het archief</span></h4><div class="mh-posts-digest-widget clearfix">
<div class="mh-row mh-posts-digest-wrap mh-posts-digest-large clearfix">
							<article class="mh-col-1-2 mh-posts-digest-item mh-posts-digest-item-large clearfix post-46622 post type-post status-publish format-standard has-post-thumbnail category-recent category-biologie-wetenschap category-wetenschap">
								<figure class="mh-posts-digest-thumb">
									<a class="mh-thumb-icon" href="https://www.faqt.nl/recent/gen-voor-vetzucht-ontdekt/" title="Gen voor vetzucht ontdekt"><img width="480" height="319" src="https://www.faqt.nl/wp-content/uploads/2014/03/dreamstime_xs_14540774.jpg" class="attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt="" loading="lazy" srcset="https://www.faqt.nl/wp-content/uploads/2014/03/dreamstime_xs_14540774.jpg 480w, https://www.faqt.nl/wp-content/uploads/2014/03/dreamstime_xs_14540774-300x199.jpg 300w" sizes="(max-width: 480px) 100vw, 480px" />									</a>
								</figure>
								<h3 class="mh-posts-digest-title mh-posts-digest-title-large">
									<a href="https://www.faqt.nl/recent/gen-voor-vetzucht-ontdekt/" title="Gen voor vetzucht ontdekt" rel="bookmark">
										Gen voor vetzucht ontdekt									</a>
								</h3>
																<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.faqt.nl/2014/03/">13 maart 2014</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Reacties uitgeschakeld<span class="screen-reader-text"> voor Gen voor vetzucht ontdekt</span></span></span>
</div>
																	<div class="mh-posts-digest-excerpt clearfix">
										<div class="mh-excerpt"><p>Zit dik zijn in je genen? Amerikanen beweren van wel. Ze zijn bezig medicijnen te ontwikkelen waardoor je slank wordt.</p>
<p> <a class="mh-excerpt-more" href="https://www.faqt.nl/recent/gen-voor-vetzucht-ontdekt/" title="Gen voor vetzucht ontdekt">[&#8230;]</a></p>
</div>									</div>
															</article>							<article class="mh-col-1-2 mh-posts-digest-item mh-posts-digest-item-large clearfix post-44980 post type-post status-publish format-standard has-post-thumbnail category-recent category-biologie-wetenschap category-wetenschap">
								<figure class="mh-posts-digest-thumb">
									<a class="mh-thumb-icon" href="https://www.faqt.nl/recent/grote-vissenpenis-door-dreiging/" title="Grote vissenpenis door dreiging"><img width="495" height="200" src="https://www.faqt.nl/wp-content/uploads/2013/10/Muskietenvisje-NC-State-University.jpg" class="attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt="" loading="lazy" srcset="https://www.faqt.nl/wp-content/uploads/2013/10/Muskietenvisje-NC-State-University.jpg 495w, https://www.faqt.nl/wp-content/uploads/2013/10/Muskietenvisje-NC-State-University-300x121.jpg 300w" sizes="(max-width: 495px) 100vw, 495px" />									</a>
								</figure>
								<h3 class="mh-posts-digest-title mh-posts-digest-title-large">
									<a href="https://www.faqt.nl/recent/grote-vissenpenis-door-dreiging/" title="Grote vissenpenis door dreiging" rel="bookmark">
										Grote vissenpenis door dreiging									</a>
								</h3>
																<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.faqt.nl/2013/10/">14 oktober 2013</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Reacties uitgeschakeld<span class="screen-reader-text"> voor Grote vissenpenis door dreiging</span></span></span>
</div>
																	<div class="mh-posts-digest-excerpt clearfix">
										<div class="mh-excerpt"><p>Liggen er constant roofdieren op de loer? Dan hebben vissenmannetjes een extra groot voorplantingsorgaan om nageslacht zeker te stellen.</p>
<p> <a class="mh-excerpt-more" href="https://www.faqt.nl/recent/grote-vissenpenis-door-dreiging/" title="Grote vissenpenis door dreiging">[&#8230;]</a></p>
</div>									</div>
															</article></div>
<div class="mh-row mh-posts-digest-wrap mh-posts-digest-small clearfix">
							<article class="mh-col-1-3 mh-posts-digest-item mh-posts-digest-item-small clearfix post-53966 post type-post status-publish format-standard has-post-thumbnail category-recent category-opmerkelijk">
																<h3 class="mh-posts-digest-title mh-posts-digest-title-small">
									<a href="https://www.faqt.nl/recent/nasa-stuurt-aansteker-naar-ruimte/" title="Nasa stuurt aansteker naar ruimte" rel="bookmark">
										Nasa stuurt aansteker naar ruimte									</a>
								</h3>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.faqt.nl/2016/03/">16 maart 2016</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Reacties uitgeschakeld<span class="screen-reader-text"> voor Nasa stuurt aansteker naar ruimte</span></span></span>
</div>
																	<div class="mh-posts-digest-excerpt clearfix">
										<div class="mh-excerpt"><p>Op de volgende missie naar het internationale ruimtestation ISS zal iets opmerkelijks meegaan: een op afstand bedienbare aansteker.</p>
<p> <a class="mh-excerpt-more" href="https://www.faqt.nl/recent/nasa-stuurt-aansteker-naar-ruimte/" title="Nasa stuurt aansteker naar ruimte">[&#8230;]</a></p>
</div>									</div>
															</article>							<article class="mh-col-1-3 mh-posts-digest-item mh-posts-digest-item-small clearfix post-2749 post type-post status-publish format-standard has-post-thumbnail category-recent tag-cultuur tag-kerst tag-liedjes">
																<h3 class="mh-posts-digest-title mh-posts-digest-title-small">
									<a href="https://www.faqt.nl/recent/drie-miljard-mensen-horen-slade/" title="Kertstliedjes: drie miljard mensen horen Slade" rel="bookmark">
										Kertstliedjes: drie miljard mensen horen Slade									</a>
								</h3>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.faqt.nl/2009/12/">15 december 2009</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Reacties uitgeschakeld<span class="screen-reader-text"> voor Kertstliedjes: drie miljard mensen horen Slade</span></span></span>
</div>
																	<div class="mh-posts-digest-excerpt clearfix">
										<div class="mh-excerpt"><p>De supermarkt, het tankstation, de televisie: gek word je van de kerstliedjes. De bekendste? Slade, Merry Christmas Everybody.</p>
<p> <a class="mh-excerpt-more" href="https://www.faqt.nl/recent/drie-miljard-mensen-horen-slade/" title="Kertstliedjes: drie miljard mensen horen Slade">[&#8230;]</a></p>
</div>									</div>
															</article>							<article class="mh-col-1-3 mh-posts-digest-item mh-posts-digest-item-small clearfix post-54596 post type-post status-publish format-standard has-post-thumbnail category-recent category-opmerkelijk">
																<h3 class="mh-posts-digest-title mh-posts-digest-title-small">
									<a href="https://www.faqt.nl/recent/apple-baas-tijdreizen-in-amsterdam/" title="Apple baas: Tijdreizen in Amsterdam" rel="bookmark">
										Apple baas: Tijdreizen in Amsterdam									</a>
								</h3>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.faqt.nl/2016/05/">27 mei 2016</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Reacties uitgeschakeld<span class="screen-reader-text"> voor Apple baas: Tijdreizen in Amsterdam</span></span></span>
</div>
																	<div class="mh-posts-digest-excerpt clearfix">
										<div class="mh-excerpt"><p>Het was bedoeld als grap, maar sommige mensen nemen het heel serieus. De directeur van Apple, Tim Cook, heeft het bewijs voor tijdreizen.</p>
<p> <a class="mh-excerpt-more" href="https://www.faqt.nl/recent/apple-baas-tijdreizen-in-amsterdam/" title="Apple baas: Tijdreizen in Amsterdam">[&#8230;]</a></p>
</div>									</div>
															</article></div>
</div>
</div>	</aside>	</div>
    </div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-1">

		<div id="recent-posts-3" class="mh-footer-widget widget_recent_entries">
		<h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Recent</span></h6>
		<ul>
											<li>
					<a href="https://www.faqt.nl/recent/china-vangt-satellieten-met-ruimtezeil/" aria-current="page">China vangt satellieten met ruimtezeil</a>
									</li>
											<li>
					<a href="https://www.faqt.nl/recent/de-pil-is-goed-voor-geheugen/">De pil is goed voor geheugen</a>
									</li>
											<li>
					<a href="https://www.faqt.nl/externe-content/de-zin-en-onzin-van-een-verzekering-voor-jouw-mobiel/">De zin (en onzin) van een verzekering voor jouw mobiel</a>
									</li>
											<li>
					<a href="https://www.faqt.nl/recent/geologen-nee-de-polen-gaan-niet-omdraaien/">Geologen: Nee, de polen gaan niet omdraaien</a>
									</li>
											<li>
					<a href="https://www.faqt.nl/recent/esa-voor-2040-europeaan-op-mars/">ESA: voor 2040 Europeaan op Mars</a>
									</li>
					</ul>

		</div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-2">
<div id="text-5" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Pagina&#8217;s</span></h6>			<div class="textwidget"><a href="http://www.faqt.nl/">Home</a><br/>
	<a href="http://www.faqt.nl/category/trivia/">Trivia</a><br/>
	<a href="http://www.faqt.nl/category/vraag-en-antwoord/">Vraag &amp; Antwoord</a><br/>
	<a href="http://www.faqt.nl/category/opmerkelijk/">Opmerkelijk</a><br/>
	<a href="http://www.faqt.nl/category/wetenschap/">Wetenschap</a></div>
		</div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-3">
<div id="text-6" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Feed Links</span></h6>			<div class="textwidget"><a href="http://www.faqt.nl/feed/">Rss Feed</a><br/>
<a href="http://www.msn.com/nl-nl/nieuws">msn nieuws</a><br/></div>
		</div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright &copy; 2022 | MH Magazine WordPress Theme by <a href="https://www.mhthemes.com/" title="Premium WordPress Themes" rel="nofollow">MH Themes</a>		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<script>(function(){var advanced_ads_ga_UID="UA-123456-1",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script><script type='text/javascript' id='qppr_frontend_scripts-js-extra'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":[],"siteURL":"https:\/\/www.faqt.nl","siteURLq":"https:\/\/www.faqt.nl"};
/* ]]> */
</script>
<script data-handle="qppr_frontend_scripts" type='text/javascript' src='https://www.faqt.nl/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.2.3' id='qppr_frontend_scripts-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script></body>
</html>
<!-- Dynamic page generated in 0.835 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-07-08 21:32:47 -->

<!-- super cache -->