<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="nl">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />

	<!-- This site is optimized with the Yoast SEO plugin v14.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Voetafdrukken vroegste bewijs van mensen op Arabisch schiereiland -</title>
	<meta name="description" content="populair-wetenschappelijk nieuws, trivia, braintainment" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.faqt.nl/recent/voetafdrukken-vroegste-bewijs-van-mensen-op-arabisch-schiereiland/" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Voetafdrukken vroegste bewijs van mensen op Arabisch schiereiland -" />
	<meta property="og:description" content="populair-wetenschappelijk nieuws, trivia, braintainment" />
	<meta property="og:url" content="http://www.faqt.nl/recent/voetafdrukken-vroegste-bewijs-van-mensen-op-arabisch-schiereiland/" />
	<meta property="article:publisher" content="https://www.facebook.com/Faqt" />
	<meta property="article:published_time" content="2020-09-22T11:15:41+00:00" />
	<meta property="og:image" content="http://www.faqt.nl/wp-content/uploads/2020/09/voetafdruk.jpg" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="384" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.faqt.nl/#organization","name":"Faqt.nl","url":"http://www.faqt.nl/","sameAs":["https://www.facebook.com/Faqt"],"logo":{"@type":"ImageObject","@id":"http://www.faqt.nl/#logo","inLanguage":"nl","url":"http://www.faqt.nl/wp-content/uploads/2019/05/kuutje.jpg","width":80,"height":80,"caption":"Faqt.nl"},"image":{"@id":"http://www.faqt.nl/#logo"}},{"@type":"WebSite","@id":"http://www.faqt.nl/#website","url":"http://www.faqt.nl/","name":"www.faqt.nl","description":"Weten Begrijpen Verbazen","publisher":{"@id":"http://www.faqt.nl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://www.faqt.nl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"http://www.faqt.nl/recent/voetafdrukken-vroegste-bewijs-van-mensen-op-arabisch-schiereiland/#primaryimage","inLanguage":"nl","url":"http://www.faqt.nl/wp-content/uploads/2020/09/voetafdruk.jpg","width":640,"height":384,"caption":"menselijke voetafdruk van 120.00 jaar oud"},{"@type":"WebPage","@id":"http://www.faqt.nl/recent/voetafdrukken-vroegste-bewijs-van-mensen-op-arabisch-schiereiland/#webpage","url":"http://www.faqt.nl/recent/voetafdrukken-vroegste-bewijs-van-mensen-op-arabisch-schiereiland/","name":"Voetafdrukken vroegste bewijs van mensen op Arabisch schiereiland -","isPartOf":{"@id":"http://www.faqt.nl/#website"},"primaryImageOfPage":{"@id":"http://www.faqt.nl/recent/voetafdrukken-vroegste-bewijs-van-mensen-op-arabisch-schiereiland/#primaryimage"},"datePublished":"2020-09-22T11:15:41+00:00","dateModified":"2020-09-22T11:15:41+00:00","description":"populair-wetenschappelijk nieuws, trivia, braintainment","inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["http://www.faqt.nl/recent/voetafdrukken-vroegste-bewijs-van-mensen-op-arabisch-schiereiland/"]}]},{"@type":"Article","@id":"http://www.faqt.nl/recent/voetafdrukken-vroegste-bewijs-van-mensen-op-arabisch-schiereiland/#article","isPartOf":{"@id":"http://www.faqt.nl/recent/voetafdrukken-vroegste-bewijs-van-mensen-op-arabisch-schiereiland/#webpage"},"author":{"@id":"http://www.faqt.nl/#/schema/person/a4d488a1d37364abc25fc0b4b6be3739"},"headline":"Voetafdrukken vroegste bewijs van mensen op Arabisch schiereiland","datePublished":"2020-09-22T11:15:41+00:00","dateModified":"2020-09-22T11:15:41+00:00","mainEntityOfPage":{"@id":"http://www.faqt.nl/recent/voetafdrukken-vroegste-bewijs-van-mensen-op-arabisch-schiereiland/#webpage"},"publisher":{"@id":"http://www.faqt.nl/#organization"},"image":{"@id":"http://www.faqt.nl/recent/voetafdrukken-vroegste-bewijs-van-mensen-op-arabisch-schiereiland/#primaryimage"},"articleSection":"Aktueel,Wetenschap","inLanguage":"nl"},{"@type":"Person","@id":"http://www.faqt.nl/#/schema/person/a4d488a1d37364abc25fc0b4b6be3739","name":"Menno Swart"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.faqt.nl/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.faqt.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- faqt.nl is managing ads with Advanced Ads 1.19.1 --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.faqt.nl/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.faqt.nl/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='http://www.faqt.nl/wp-content/themes/mh-magazine/style.css?ver=3.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.faqt.nl/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"http:\/\/www.faqt.nl\/wp-admin\/admin-ajax.php","nonce":"7910a37959","hideEffect":"fade","position":"bottom","onScroll":"1","onScrollOffset":"50","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"0","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.faqt.nl/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://www.faqt.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.faqt.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.faqt.nl/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.2'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=58aaf49082a5e50012745f1d'></script>
<link rel='https://api.w.org/' href='http://www.faqt.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.faqt.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.faqt.nl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='http://www.faqt.nl/?p=67928' />
<link rel="alternate" type="application/json+oembed" href="http://www.faqt.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.faqt.nl%2Frecent%2Fvoetafdrukken-vroegste-bewijs-van-mensen-op-arabisch-schiereiland%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.faqt.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.faqt.nl%2Frecent%2Fvoetafdrukken-vroegste-bewijs-van-mensen-op-arabisch-schiereiland%2F&#038;format=xml" />
	<link rel="icon" href="http://www.faqt.nl/wp-content/uploads/2010/02/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" href="http://www.faqt.nl/wp-content/uploads/2010/02/favicon.ico" type="image/x-icon" />
<!--[if lt IE 9]>
<script src="http://www.faqt.nl/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<script>
(function() {
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o),
			m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', 'https://google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-59353631-2', 'auto');
			ga('require', 'GTM-TD6BGTX' );
		ga('send', 'pageview');
	})();
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ed8b36; }
</style>
	<script data-ad-client="ca-pub-0441972924817121" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>
<body id="mh-mobile" class="post-template-default single single-post postid-67928 single-format-standard custom-background wp-custom-logo cookies-not-set mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
								</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="http://www.faqt.nl/" class="custom-logo-link" rel="home"><img width="230" height="93" src="http://www.faqt.nl/wp-content/uploads/2017/10/faqt230x93.gif" class="custom-logo" alt="" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="custom_html-3" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-0441972924817121",
          enable_page_level_ads: true
     });
</script></div></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-59671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-59671"><a href="http://www.faqt.nl/">Home</a></li>
<li id="menu-item-51207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51207"><a href="http://www.faqt.nl/category/trivia/">Trivia</a></li>
<li id="menu-item-51208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51208"><a href="http://www.faqt.nl/category/vraag-en-antwoord/">Vraag &#038; Antwoord</a></li>
<li id="menu-item-51209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51209"><a href="http://www.faqt.nl/category/opmerkelijk/">Opmerkelijk</a></li>
<li id="menu-item-51210" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-51210"><a href="http://www.faqt.nl/category/wetenschap/">Wetenschap</a>
<ul class="sub-menu">
	<li id="menu-item-51211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51211"><a href="http://www.faqt.nl/category/wetenschap/taalkunde-wetenschap/">Taalkunde</a></li>
	<li id="menu-item-51212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51212"><a href="http://www.faqt.nl/category/wetenschap/wiskunde-wetenschap/">Wiskunde</a></li>
	<li id="menu-item-51213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51213"><a href="http://www.faqt.nl/category/wetenschap/pseudowetenschap-wetenschap/">Pseudowetenschap</a></li>
	<li id="menu-item-51214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51214"><a href="http://www.faqt.nl/category/wetenschap/genetica-wetenschap/">Genetica</a></li>
	<li id="menu-item-51215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51215"><a href="http://www.faqt.nl/category/wetenschap/scheikunde-wetenschap/">Scheikunde</a></li>
	<li id="menu-item-51216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51216"><a href="http://www.faqt.nl/category/wetenschap/economie-wetenschap/">Economie</a></li>
	<li id="menu-item-51217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51217"><a href="http://www.faqt.nl/category/wetenschap/natuurkunde-wetenschap/">Natuurkunde</a></li>
	<li id="menu-item-51218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51218"><a href="http://www.faqt.nl/category/wetenschap/antropologie/">Antropologie en sociologie</a></li>
	<li id="menu-item-51219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51219"><a href="http://www.faqt.nl/category/wetenschap/geschiedenis-wetenschap/">Geschiedenis</a></li>
	<li id="menu-item-51220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51220"><a href="http://www.faqt.nl/category/wetenschap/geowetenschap/">Geo</a></li>
	<li id="menu-item-51221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51221"><a href="http://www.faqt.nl/category/wetenschap/ruimtevaart/">Ruimtevaart</a></li>
	<li id="menu-item-51222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51222"><a href="http://www.faqt.nl/category/wetenschap/tech/">Tech</a></li>
</ul>
</li>
<li id="menu-item-58848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58848"><a href="http://www.faqt.nl/category/externe-content/">extern nieuws</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="http://www.faqt.nl/">
				<label>
					<span class="screen-reader-text">Zoeken naar:</span>
					<input type="search" class="search-field" placeholder="Zoeken &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Zoeken" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.faqt.nl" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.faqt.nl/category/recent/" itemprop="url"><span itemprop="title">Aktueel</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Voetafdrukken vroegste bewijs van mensen op Arabisch schiereiland</nav>
<article id="post-67928" class="post-67928 post type-post status-publish format-standard has-post-thumbnail hentry category-recent category-wetenschap">
	<header class="entry-header clearfix"><h1 class="entry-title">Voetafdrukken vroegste bewijs van mensen op Arabisch schiereiland</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.faqt.nl/2020/09/">22 september 2020</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.faqt.nl/author/menno-swart/">Menno Swart</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.faqt.nl/category/recent/" rel="category tag">Aktueel</a>, <a href="http://www.faqt.nl/category/wetenschap/" rel="category tag">Wetenschap</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Reacties uitgeschakeld<span class="screen-reader-text"> voor Voetafdrukken vroegste bewijs van mensen op Arabisch schiereiland</span></span></span>
</div>
	</header>
		<div class="entry-content clearfix"><p><a href="http://www.faqt.nl/wp-content/uploads/2020/09/voetafdruk.jpg"><img src="http://www.faqt.nl/wp-content/uploads/2020/09/voetafdruk.jpg" alt="menselijke voetafdruk van 120.00 jaar oud" width="640" height="384" class="alignnone size-full wp-image-67931" srcset="http://www.faqt.nl/wp-content/uploads/2020/09/voetafdruk.jpg 640w, http://www.faqt.nl/wp-content/uploads/2020/09/voetafdruk-300x180.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<div class="mh-content-ad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-0441972924817121"
     data-ad-slot="6092854692"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Bewaarde voetstappen van 120.000 jaar oud. Dit is het vroegste bewijs van de aanwezigheid van mensen op het Arabisch schiereiland. De oude sporen zijn afkomstig uit de Nefud woestijn, in Saoedi-Arabië.</p>
<p>Wetenschappers vonden 400 afdrukken aan de oever van een meer. Het waren bijna alleen maar pootafdrukken van wilde ezels, olifanten en <a href="http://www.faqt.nl/recent/wat-deed-een-kameel-in-oostenrijk/">kamelen</a>. Slechts zeven afdrukken waren menselijk. Researchers vergeleken de grootte en de vorm met die van de moderne mens en <a href="http://www.faqt.nl/recent/mogelijk-voetafdrukken-van-neanderthaler-ontdekt/">Neanderthalers</a>. Het blijkt dat de afdrukken zijn gemaakt door mensen met langere voeten, grotere lichaamslengte en minder gewicht. Onze voorouders dus. De moderne mens en niet de Neanderthaler.</p>
<p>Daarnaast zijn de oude voetstappen tussen de 112.000 en 121.000 jaar oud. Het blijkt dat er toen geen Neanderthalers in het Midden-Oosten leefden. Overigens is meer onderzoek nodig om de ouderdom exact vast te stellen.</p>
<p>De vondst van de voetafdrukken bewijst nog iets. Namelijk dat mensen in staat waren om lange afstanden af te leggen. Want het Arabisch schiereiland lag op de route tussen Afrika en Azië. De Nefud <a href="http://www.faqt.nl/recent/mysterieus-woestijnvolk-verdween/">woestijn</a> was 120.000 jaar geleden een soort savanne met water. De botten van de gevonden dieren wijzen erop dat ze niet geslacht zijn. Ook zijn geen stenen voorwerpen gevonden. Daarom denken wetenschappers dat de mensen die de voetstappen hebben gemaakt, een pit-stop maakten bij het meer om te drinken.</p>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.faqt.nl%2Frecent%2Fvoetafdrukken-vroegste-bewijs-van-mensen-op-arabisch-schiereiland%2F&t=Voetafdrukken+vroegste+bewijs+van+mensen+op+Arabisch+schiereiland', 'facebookShare', 'width=626,height=436'); return false;" title="Delen op Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Voetafdrukken+vroegste+bewijs+van+mensen+op+Arabisch+schiereiland:&url=http%3A%2F%2Fwww.faqt.nl%2Frecent%2Fvoetafdrukken-vroegste-bewijs-van-mensen-op-arabisch-schiereiland%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet dit bericht">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.faqt.nl%2Frecent%2Fvoetafdrukken-vroegste-bewijs-van-mensen-op-arabisch-schiereiland%2F&media=http://www.faqt.nl/wp-content/uploads/2020/09/voetafdruk.jpg&description=Voetafdrukken+vroegste+bewijs+van+mensen+op+Arabisch+schiereiland', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin dit bericht">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http%3A%2F%2Fwww.faqt.nl%2Frecent%2Fvoetafdrukken-vroegste-bewijs-van-mensen-op-arabisch-schiereiland%2F', 'googleShare', 'width=626,height=436'); return false;" title="Delen op Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Voetafdrukken%20vroegste%20bewijs%20van%20mensen%20op%20Arabisch%20schiereiland&amp;body=http%3A%2F%2Fwww.faqt.nl%2Frecent%2Fvoetafdrukken-vroegste-bewijs-van-mensen-op-arabisch-schiereiland%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div></article>		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="text-2" class="mh-widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- 250x250, gemaakt 5-8-11 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-0441972924817121"
     data-ad-slot="1977041008"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="mh_magazine_posts_digest-2" class="mh-widget mh_magazine_posts_digest"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Uit het archief</span></h4><div class="mh-posts-digest-widget clearfix">
<div class="mh-row mh-posts-digest-wrap mh-posts-digest-large clearfix">
							<article class="mh-col-1-2 mh-posts-digest-item mh-posts-digest-item-large clearfix post-50895 post type-post status-publish format-standard has-post-thumbnail category-recent category-geneeskunde-wetenschap category-wetenschap">
								<figure class="mh-posts-digest-thumb">
									<a class="mh-thumb-icon" href="http://www.faqt.nl/recent/miezerig-dagje-kan-dodelijk-zijn/" title="Miezerig dagje kan dodelijk zijn"><img width="500" height="300" src="http://www.faqt.nl/wp-content/uploads/2015/05/redelijk-koude-dag.jpg" class="attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt="" srcset="http://www.faqt.nl/wp-content/uploads/2015/05/redelijk-koude-dag.jpg 500w, http://www.faqt.nl/wp-content/uploads/2015/05/redelijk-koude-dag-300x180.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" />									</a>
								</figure>
								<h3 class="mh-posts-digest-title mh-posts-digest-title-large">
									<a href="http://www.faqt.nl/recent/miezerig-dagje-kan-dodelijk-zijn/" title="Miezerig dagje kan dodelijk zijn" rel="bookmark">
										Miezerig dagje kan dodelijk zijn									</a>
								</h3>
																<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.faqt.nl/2015/05/">21 mei 2015</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Reacties uitgeschakeld<span class="screen-reader-text"> voor Miezerig dagje kan dodelijk zijn</span></span></span>
</div>
																	<div class="mh-posts-digest-excerpt clearfix">
										<div class="mh-excerpt"><p>Weer kan dodelijk zijn. Niet alleen stormen of extreme kou, de meeste doden vallen bij redelijke temperaturen.</p>
<p> <a class="mh-excerpt-more" href="http://www.faqt.nl/recent/miezerig-dagje-kan-dodelijk-zijn/" title="Miezerig dagje kan dodelijk zijn">[&#8230;]</a></p>
</div>									</div>
															</article>							<article class="mh-col-1-2 mh-posts-digest-item mh-posts-digest-item-large clearfix post-8304 post type-post status-publish format-standard has-post-thumbnail category-recent category-ruimtevaart category-tech">
								<figure class="mh-posts-digest-thumb">
									<a class="mh-thumb-icon" href="http://www.faqt.nl/wetenschap/tech/gigantische-explosie-in-de-ruimte/" title="Enorme explosie in de ruimte"><img width="463" height="361" src="http://www.faqt.nl/wp-content/uploads/2010/07/megaontploffing.jpg" class="attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt="" srcset="http://www.faqt.nl/wp-content/uploads/2010/07/megaontploffing.jpg 463w, http://www.faqt.nl/wp-content/uploads/2010/07/megaontploffing-300x233.jpg 300w" sizes="(max-width: 463px) 100vw, 463px" />									</a>
								</figure>
								<h3 class="mh-posts-digest-title mh-posts-digest-title-large">
									<a href="http://www.faqt.nl/wetenschap/tech/gigantische-explosie-in-de-ruimte/" title="Enorme explosie in de ruimte" rel="bookmark">
										Enorme explosie in de ruimte									</a>
								</h3>
																<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.faqt.nl/2010/07/">16 juli 2010</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Reacties uitgeschakeld<span class="screen-reader-text"> voor Enorme explosie in de ruimte</span></span></span>
</div>
																	<div class="mh-posts-digest-excerpt clearfix">
										<div class="mh-excerpt"><p>Een gigantische ster ontplofte miljarden jaren geleden met gigantische kracht. De straling heeft de aarde nu net bereikt.</p>
<p> <a class="mh-excerpt-more" href="http://www.faqt.nl/wetenschap/tech/gigantische-explosie-in-de-ruimte/" title="Enorme explosie in de ruimte">[&#8230;]</a></p>
</div>									</div>
															</article></div>
<div class="mh-row mh-posts-digest-wrap mh-posts-digest-small clearfix">
							<article class="mh-col-1-3 mh-posts-digest-item mh-posts-digest-item-small clearfix post-48787 post type-post status-publish format-standard has-post-thumbnail category-recent category-opmerkelijk">
																<h3 class="mh-posts-digest-title mh-posts-digest-title-small">
									<a href="http://www.faqt.nl/recent/wielrenster-had-derde-bal/" title="Wielrenster had &#8216;derde bal&#8217;" rel="bookmark">
										Wielrenster had &#8216;derde bal&#8217;									</a>
								</h3>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.faqt.nl/2014/10/">10 oktober 2014</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Reacties uitgeschakeld<span class="screen-reader-text"> voor Wielrenster had &#8216;derde bal&#8217;</span></span></span>
</div>
																	<div class="mh-posts-digest-excerpt clearfix">
										<div class="mh-excerpt"><p>De derde bal, een pijnlijke wieleraandoening, blijkt niet alleen voorbehouden aan mannen. Een wielrenster had er ook eentje.</p>
<p> <a class="mh-excerpt-more" href="http://www.faqt.nl/recent/wielrenster-had-derde-bal/" title="Wielrenster had &#8216;derde bal&#8217;">[&#8230;]</a></p>
</div>									</div>
															</article>							<article class="mh-col-1-3 mh-posts-digest-item mh-posts-digest-item-small clearfix post-44977 post type-post status-publish format-standard has-post-thumbnail category-recent category-opmerkelijk">
																<h3 class="mh-posts-digest-title mh-posts-digest-title-small">
									<a href="http://www.faqt.nl/recent/jaguars-dol-op-calvin-klein/" title="Jaguars dol op Calvin Klein" rel="bookmark">
										Jaguars dol op Calvin Klein									</a>
								</h3>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.faqt.nl/2013/10/">14 oktober 2013</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Reacties uitgeschakeld<span class="screen-reader-text"> voor Jaguars dol op Calvin Klein</span></span></span>
</div>
																	<div class="mh-posts-digest-excerpt clearfix">
										<div class="mh-excerpt"><p>Het kost een paar centen, maar dan heb je ook een jaguar gevangen. Katachtigen zijn dol op Calvin Klein parfum.</p>
<p> <a class="mh-excerpt-more" href="http://www.faqt.nl/recent/jaguars-dol-op-calvin-klein/" title="Jaguars dol op Calvin Klein">[&#8230;]</a></p>
</div>									</div>
															</article>							<article class="mh-col-1-3 mh-posts-digest-item mh-posts-digest-item-small clearfix post-7758 post type-post status-publish format-standard has-post-thumbnail category-recent tag-bedrog tag-film tag-hoax tag-paranormaal tag-special-effects tag-video">
																<h3 class="mh-posts-digest-title mh-posts-digest-title-small">
									<a href="http://www.faqt.nl/recent/spoken-en-ufos-uit-de-computer/" title="Spoken en UFO&#8217;s uit de computer" rel="bookmark">
										Spoken en UFO&#8217;s uit de computer									</a>
								</h3>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.faqt.nl/2010/06/">23 juni 2010</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Reacties uitgeschakeld<span class="screen-reader-text"> voor Spoken en UFO&#8217;s uit de computer</span></span></span>
</div>
																	<div class="mh-posts-digest-excerpt clearfix">
										<div class="mh-excerpt"><p>Op YouTube laat iemand die bekend staat als The Faking Hoaxer zien hoe bedrieglijke filmpjes gemaakt kunnen worden. <a class="mh-excerpt-more" href="http://www.faqt.nl/recent/spoken-en-ufos-uit-de-computer/" title="Spoken en UFO&#8217;s uit de computer">[&#8230;]</a></p>
</div>									</div>
															</article></div>
</div>
</div>	</aside>	</div>
    </div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-1">
		<div id="recent-posts-3" class="mh-footer-widget widget_recent_entries">		<h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Recent</span></h6>		<ul>
											<li>
					<a href="http://www.faqt.nl/recent/voetafdrukken-vroegste-bewijs-van-mensen-op-arabisch-schiereiland/" aria-current="page">Voetafdrukken vroegste bewijs van mensen op Arabisch schiereiland</a>
									</li>
											<li>
					<a href="http://www.faqt.nl/recent/zeldzame-blauwe-maan-tijdens-halloween/">Zeldzame blauwe maan tijdens Halloween</a>
									</li>
											<li>
					<a href="http://www.faqt.nl/recent/nasa-filmt-cosmetica-commercial-in-de-ruimte/">NASA filmt cosmetica-commercial in de ruimte</a>
									</li>
											<li>
					<a href="http://www.faqt.nl/recent/dinosaurus-kopen-t-rex-gaat-onder-de-hamer/">Dinosaurus kopen? T. rex gaat onder de hamer</a>
									</li>
											<li>
					<a href="http://www.faqt.nl/recent/zoveel-geld-krijgt-de-koning-voor-prive-vluchten/">Zoveel geld krijgt de koning voor privé-vluchten</a>
									</li>
					</ul>
		</div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-2">
<div id="text-5" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Pagina&#8217;s</span></h6>			<div class="textwidget"><a href="http://www.faqt.nl/">Home</a><br/>
	<a href="http://www.faqt.nl/category/trivia/">Trivia</a><br/>
	<a href="http://www.faqt.nl/category/vraag-en-antwoord/">Vraag &amp; Antwoord</a><br/>
	<a href="http://www.faqt.nl/category/opmerkelijk/">Opmerkelijk</a><br/>
	<a href="http://www.faqt.nl/category/wetenschap/">Wetenschap</a></div>
		</div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-3">
<div id="text-6" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Feed Links</span></h6>			<div class="textwidget"><a href="http://www.faqt.nl/feed/">Rss Feed</a><br/>
<a href="http://www.msn.com/nl-nl/nieuws">msn nieuws</a><br/></div>
		</div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright &copy; 2020 | MH Magazine WordPress Theme by <a href="https://www.mhthemes.com/" title="Premium WordPress Themes" rel="nofollow">MH Themes</a>		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<script>
		var advanced_ads_ga_UID = 'UA-123456-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":[],"siteURL":"http:\/\/www.faqt.nl","siteURLq":"http:\/\/www.faqt.nl"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.faqt.nl/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.2.0'></script>
<script type='text/javascript' src='http://www.faqt.nl/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Wij gebruiken cookies op deze website. Als je doorgaat met deze site gebruiken, nemen we aan dat je daar geen probleem mee hebt.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>