<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="nl">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />

	<!-- This site is optimized with the Yoast SEO plugin v15.9.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Nieuwe microbe ontstaan op ruimtestation -</title>
	<meta name="description" content="Evolutie in het heelal. Op het ruimtestation ISS zijn nieuwe microben ontstaan. Ze kunnen misschien nuttig zijn op aarde." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.faqt.nl/recent/nieuwe-microbe-ontstaan-op-ruimtestation/" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Nieuwe microbe ontstaan op ruimtestation -" />
	<meta property="og:description" content="Evolutie in het heelal. Op het ruimtestation ISS zijn nieuwe microben ontstaan. Ze kunnen misschien nuttig zijn op aarde." />
	<meta property="og:url" content="http://www.faqt.nl/recent/nieuwe-microbe-ontstaan-op-ruimtestation/" />
	<meta property="article:publisher" content="https://www.facebook.com/Faqt" />
	<meta property="article:published_time" content="2021-03-17T14:55:48+00:00" />
	<meta property="og:image" content="http://www.faqt.nl/wp-content/uploads/2021/03/ruimtemicrobe.jpg" />
	<meta property="og:image:width" content="1398" />
	<meta property="og:image:height" content="824" />
	<meta name="twitter:label1" content="Geschreven door">
	<meta name="twitter:data1" content="Redactie">
	<meta name="twitter:label2" content="Geschatte leestijd">
	<meta name="twitter:data2" content="1 minuut">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.faqt.nl/#organization","name":"Faqt.nl","url":"http://www.faqt.nl/","sameAs":["https://www.facebook.com/Faqt"],"logo":{"@type":"ImageObject","@id":"http://www.faqt.nl/#logo","inLanguage":"nl","url":"http://www.faqt.nl/wp-content/uploads/2019/05/kuutje.jpg","width":80,"height":80,"caption":"Faqt.nl"},"image":{"@id":"http://www.faqt.nl/#logo"}},{"@type":"WebSite","@id":"http://www.faqt.nl/#website","url":"http://www.faqt.nl/","name":"www.faqt.nl","description":"Weten Begrijpen Verbazen","publisher":{"@id":"http://www.faqt.nl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://www.faqt.nl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"http://www.faqt.nl/recent/nieuwe-microbe-ontstaan-op-ruimtestation/#primaryimage","inLanguage":"nl","url":"http://www.faqt.nl/wp-content/uploads/2021/03/ruimtemicrobe.jpg","width":1398,"height":824},{"@type":"WebPage","@id":"http://www.faqt.nl/recent/nieuwe-microbe-ontstaan-op-ruimtestation/#webpage","url":"http://www.faqt.nl/recent/nieuwe-microbe-ontstaan-op-ruimtestation/","name":"Nieuwe microbe ontstaan op ruimtestation -","isPartOf":{"@id":"http://www.faqt.nl/#website"},"primaryImageOfPage":{"@id":"http://www.faqt.nl/recent/nieuwe-microbe-ontstaan-op-ruimtestation/#primaryimage"},"datePublished":"2021-03-17T14:55:48+00:00","dateModified":"2021-03-17T14:55:48+00:00","description":"Evolutie in het heelal. Op het ruimtestation ISS zijn nieuwe microben ontstaan. Ze kunnen misschien nuttig zijn op aarde.","breadcrumb":{"@id":"http://www.faqt.nl/recent/nieuwe-microbe-ontstaan-op-ruimtestation/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["http://www.faqt.nl/recent/nieuwe-microbe-ontstaan-op-ruimtestation/"]}]},{"@type":"BreadcrumbList","@id":"http://www.faqt.nl/recent/nieuwe-microbe-ontstaan-op-ruimtestation/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.faqt.nl/","url":"http://www.faqt.nl/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.faqt.nl/recent/nieuwe-microbe-ontstaan-op-ruimtestation/","url":"http://www.faqt.nl/recent/nieuwe-microbe-ontstaan-op-ruimtestation/","name":"Nieuwe microbe ontstaan op ruimtestation"}}]},{"@type":"Article","@id":"http://www.faqt.nl/recent/nieuwe-microbe-ontstaan-op-ruimtestation/#article","isPartOf":{"@id":"http://www.faqt.nl/recent/nieuwe-microbe-ontstaan-op-ruimtestation/#webpage"},"author":{"@id":"http://www.faqt.nl/#/schema/person/4f971cc404151c7c423fee14673d0c35"},"headline":"Nieuwe microbe ontstaan op ruimtestation","datePublished":"2021-03-17T14:55:48+00:00","dateModified":"2021-03-17T14:55:48+00:00","mainEntityOfPage":{"@id":"http://www.faqt.nl/recent/nieuwe-microbe-ontstaan-op-ruimtestation/#webpage"},"publisher":{"@id":"http://www.faqt.nl/#organization"},"image":{"@id":"http://www.faqt.nl/recent/nieuwe-microbe-ontstaan-op-ruimtestation/#primaryimage"},"articleSection":"Aktueel,Biologie,Wetenschap","inLanguage":"nl"},{"@type":"Person","@id":"http://www.faqt.nl/#/schema/person/4f971cc404151c7c423fee14673d0c35","name":"Redactie","sameAs":["http://www.philipdroge.nl"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.faqt.nl/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.faqt.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- faqt.nl is managing ads with Advanced Ads 1.24.0 --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.faqt.nl/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='http://www.faqt.nl/wp-content/themes/mh-magazine/style.css?ver=3.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.faqt.nl/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.faqt.nl/wp-content/plugins/cookie-notice/includes/../css/front.min.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.faqt.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.faqt.nl/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.2' id='mh-scripts-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"http:\/\/www.faqt.nl\/wp-admin\/admin-ajax.php","nonce":"9b600408a7","hideEffect":"fade","position":"bottom","onScroll":"1","onScrollOffset":"50","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.faqt.nl/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.0.3' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=58aaf49082a5e50012745f1d' id='googleanalytics-platform-sharethis-js'></script>
<link rel="https://api.w.org/" href="http://www.faqt.nl/wp-json/" /><link rel="alternate" type="application/json" href="http://www.faqt.nl/wp-json/wp/v2/posts/69153" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.faqt.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.faqt.nl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='http://www.faqt.nl/?p=69153' />
<link rel="alternate" type="application/json+oembed" href="http://www.faqt.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.faqt.nl%2Frecent%2Fnieuwe-microbe-ontstaan-op-ruimtestation%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.faqt.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.faqt.nl%2Frecent%2Fnieuwe-microbe-ontstaan-op-ruimtestation%2F&#038;format=xml" />
	<link rel="icon" href="http://www.faqt.nl/wp-content/uploads/2010/02/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" href="http://www.faqt.nl/wp-content/uploads/2010/02/favicon.ico" type="image/x-icon" />
<!--[if lt IE 9]>
<script src="http://www.faqt.nl/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<script>
(function() {
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o),
			m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', 'https://google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-59353631-2', 'auto');
			ga('require', 'GTM-TD6BGTX' );
		ga('send', 'pageview');
	})();
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ed8b36; }
</style>
	<script data-ad-client="ca-pub-0441972924817121" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>
<body id="mh-mobile" class="post-template-default single single-post postid-69153 single-format-standard custom-background wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1 cookies-not-set aa-prefix-advads-" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
								</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="http://www.faqt.nl/" class="custom-logo-link" rel="home"><img width="230" height="93" src="http://www.faqt.nl/wp-content/uploads/2017/10/faqt230x93.gif" class="custom-logo" alt="" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="custom_html-3" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-0441972924817121",
          enable_page_level_ads: true
     });
</script></div></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-59671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-59671"><a href="http://www.faqt.nl/">Home</a></li>
<li id="menu-item-51207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51207"><a href="http://www.faqt.nl/category/trivia/">Trivia</a></li>
<li id="menu-item-51208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51208"><a href="http://www.faqt.nl/category/vraag-en-antwoord/">Vraag &#038; Antwoord</a></li>
<li id="menu-item-51209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51209"><a href="http://www.faqt.nl/category/opmerkelijk/">Opmerkelijk</a></li>
<li id="menu-item-51210" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-51210"><a href="http://www.faqt.nl/category/wetenschap/">Wetenschap</a>
<ul class="sub-menu">
	<li id="menu-item-51211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51211"><a href="http://www.faqt.nl/category/wetenschap/taalkunde-wetenschap/">Taalkunde</a></li>
	<li id="menu-item-51212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51212"><a href="http://www.faqt.nl/category/wetenschap/wiskunde-wetenschap/">Wiskunde</a></li>
	<li id="menu-item-51213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51213"><a href="http://www.faqt.nl/category/wetenschap/pseudowetenschap-wetenschap/">Pseudowetenschap</a></li>
	<li id="menu-item-51214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51214"><a href="http://www.faqt.nl/category/wetenschap/genetica-wetenschap/">Genetica</a></li>
	<li id="menu-item-51215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51215"><a href="http://www.faqt.nl/category/wetenschap/scheikunde-wetenschap/">Scheikunde</a></li>
	<li id="menu-item-51216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51216"><a href="http://www.faqt.nl/category/wetenschap/economie-wetenschap/">Economie</a></li>
	<li id="menu-item-51217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51217"><a href="http://www.faqt.nl/category/wetenschap/natuurkunde-wetenschap/">Natuurkunde</a></li>
	<li id="menu-item-51218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51218"><a href="http://www.faqt.nl/category/wetenschap/antropologie/">Antropologie en sociologie</a></li>
	<li id="menu-item-51219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51219"><a href="http://www.faqt.nl/category/wetenschap/geschiedenis-wetenschap/">Geschiedenis</a></li>
	<li id="menu-item-51220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51220"><a href="http://www.faqt.nl/category/wetenschap/geowetenschap/">Geo</a></li>
	<li id="menu-item-51221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51221"><a href="http://www.faqt.nl/category/wetenschap/ruimtevaart/">Ruimtevaart</a></li>
	<li id="menu-item-51222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51222"><a href="http://www.faqt.nl/category/wetenschap/tech/">Tech</a></li>
</ul>
</li>
<li id="menu-item-58848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58848"><a href="http://www.faqt.nl/category/externe-content/">extern nieuws</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="http://www.faqt.nl/">
				<label>
					<span class="screen-reader-text">Zoeken naar:</span>
					<input type="search" class="search-field" placeholder="Zoeken &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Zoeken" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.faqt.nl" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.faqt.nl/category/recent/" itemprop="url"><span itemprop="title">Aktueel</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Nieuwe microbe ontstaan op ruimtestation</nav>
<article id="post-69153" class="post-69153 post type-post status-publish format-standard has-post-thumbnail hentry category-recent category-biologie-wetenschap category-wetenschap">
	<header class="entry-header clearfix"><h1 class="entry-title">Nieuwe microbe ontstaan op ruimtestation</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.faqt.nl/2021/03/">17 maart 2021</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.faqt.nl/author/dr-phil/">Redactie</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.faqt.nl/category/recent/" rel="category tag">Aktueel</a>, <a href="http://www.faqt.nl/category/wetenschap/biologie-wetenschap/" rel="category tag">Biologie</a>, <a href="http://www.faqt.nl/category/wetenschap/" rel="category tag">Wetenschap</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Reacties uitgeschakeld<span class="screen-reader-text"> voor Nieuwe microbe ontstaan op ruimtestation</span></span></span>
</div>
	</header>
		<div class="entry-content clearfix"><p><a href="http://www.faqt.nl/recent/nieuwe-microbe-ontstaan-op-ruimtestation/attachment/ruimtemicrobe/" rel="attachment wp-att-69154"><img loading="lazy" src="http://www.faqt.nl/wp-content/uploads/2021/03/ruimtemicrobe.jpg" alt="" width="1398" height="824" class="aligncenter size-full wp-image-69154" srcset="http://www.faqt.nl/wp-content/uploads/2021/03/ruimtemicrobe.jpg 1398w, http://www.faqt.nl/wp-content/uploads/2021/03/ruimtemicrobe-300x177.jpg 300w, http://www.faqt.nl/wp-content/uploads/2021/03/ruimtemicrobe-1024x604.jpg 1024w, http://www.faqt.nl/wp-content/uploads/2021/03/ruimtemicrobe-768x453.jpg 768w" sizes="(max-width: 1398px) 100vw, 1398px" /></a></p>
<div class="mh-content-ad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-0441972924817121"
     data-ad-slot="6092854692"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Op alle plekken waar mensen op een kleine ruimte leven, vind je een <a href="http://www.faqt.nl/recent/kaas-en-de-pest-in-het-ov/" rel="noopener noreferrer" target="_blank">veelheid</a> aan microben, schimmels en andere micro-organismen. Het ruimtestation ISS is geen uitzondering. Maar daar, hoog boven onze aarde, is zelfs een heel nieuwe <a href="http://www.faqt.nl/recent/microbe-vermoordt-bijna-alle-leven/" rel="noopener noreferrer" target="_blank">microbe</a> ontstaan.</p>
<p>Dat hebben onderzoekers uit India en de VS ontdekt in opdracht van Nasa. Deze microben zaten onder andere in de Hepa-filters die de lucht in het ruimtestation schoon moeten houden. Ze zijn al rond 2016 in zo&#8217;n filter terechtgekomen, maar nu pas is de vondst wereldkundig gemaakt.</p>
<p>Het zijn varianten van microben die je op aarde vindt in de buurt van planten. Deze kleine organismes zijn zelfs belangrijk bij het ziektevrij houden van planten. Dus slecht zijn ze niet. De grote vraag is alleen hoe ze aan boord van het ruimtestation zijn gekomen.</p>
<p>De afgelopen jaren zijn allerlei experimenten gedaan waarbij de astronauten zelf voedsel probeerden te verbouwen. Waarschijnlijk zijn toen microben meegekomen naar de ruimte, die vervolgens zijn gaan evolueren tot een geheel nieuw type. De genetische code daarvan is nu gebroken, om het nog beter te kunnen bestuderen.</p>
<p>Aan boord van ISS wachten nog <a href="http://www.faqt.nl/recent/iss-is-bacteriebroedplaats/" rel="noopener noreferrer" target="_blank">duizend monsters</a> van andere microben op een ritje naar aarde. Dezelfde wetenschappers willen die ook gaan bestuderen om te zien of er nog meer totaal nieuwe organismen zijn ontstaan in de ruimte.</p>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.faqt.nl%2Frecent%2Fnieuwe-microbe-ontstaan-op-ruimtestation%2F&t=Nieuwe+microbe+ontstaan+op+ruimtestation', 'facebookShare', 'width=626,height=436'); return false;" title="Delen op Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Nieuwe+microbe+ontstaan+op+ruimtestation:&url=http%3A%2F%2Fwww.faqt.nl%2Frecent%2Fnieuwe-microbe-ontstaan-op-ruimtestation%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet dit bericht">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.faqt.nl%2Frecent%2Fnieuwe-microbe-ontstaan-op-ruimtestation%2F&media=http://www.faqt.nl/wp-content/uploads/2021/03/ruimtemicrobe.jpg&description=Nieuwe+microbe+ontstaan+op+ruimtestation', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin dit bericht">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http%3A%2F%2Fwww.faqt.nl%2Frecent%2Fnieuwe-microbe-ontstaan-op-ruimtestation%2F', 'googleShare', 'width=626,height=436'); return false;" title="Delen op Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Nieuwe%20microbe%20ontstaan%20op%20ruimtestation&amp;body=http%3A%2F%2Fwww.faqt.nl%2Frecent%2Fnieuwe-microbe-ontstaan-op-ruimtestation%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div></article>		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="text-2" class="mh-widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- 250x250, gemaakt 5-8-11 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-0441972924817121"
     data-ad-slot="1977041008"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="mh_magazine_posts_digest-2" class="mh-widget mh_magazine_posts_digest"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Uit het archief</span></h4><div class="mh-posts-digest-widget clearfix">
<div class="mh-row mh-posts-digest-wrap mh-posts-digest-large clearfix">
							<article class="mh-col-1-2 mh-posts-digest-item mh-posts-digest-item-large clearfix post-61748 post type-post status-publish format-standard has-post-thumbnail category-recent category-geowetenschap category-wetenschap">
								<figure class="mh-posts-digest-thumb">
									<a class="mh-thumb-icon" href="http://www.faqt.nl/recent/mexicaans-elftal-veroorzaakt-aardbeving/" title="Mexicaans elftal veroorzaakt aardbeving"><img width="615" height="381" src="http://www.faqt.nl/wp-content/uploads/2018/06/aardbeving-mexico-615x381.jpg" class="attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt="aardbeving mexico" loading="lazy" />									</a>
								</figure>
								<h3 class="mh-posts-digest-title mh-posts-digest-title-large">
									<a href="http://www.faqt.nl/recent/mexicaans-elftal-veroorzaakt-aardbeving/" title="Mexicaans elftal veroorzaakt aardbeving" rel="bookmark">
										Mexicaans elftal veroorzaakt aardbeving									</a>
								</h3>
																<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.faqt.nl/2018/06/">19 juni 2018</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Reacties uitgeschakeld<span class="screen-reader-text"> voor Mexicaans elftal veroorzaakt aardbeving</span></span></span>
</div>
																	<div class="mh-posts-digest-excerpt clearfix">
										<div class="mh-excerpt"><p>Seismografen hebben afgelopen zondag in Mexico een aardbeving waargenomen. Precies op het moment dat Lozano scoorde tegen Duitsland.</p>
<p> <a class="mh-excerpt-more" href="http://www.faqt.nl/recent/mexicaans-elftal-veroorzaakt-aardbeving/" title="Mexicaans elftal veroorzaakt aardbeving">[&#8230;]</a></p>
</div>									</div>
															</article>							<article class="mh-col-1-2 mh-posts-digest-item mh-posts-digest-item-large clearfix post-50460 post type-post status-publish format-standard has-post-thumbnail category-recent category-biologie-wetenschap category-ruimtevaart category-wetenschap">
								<figure class="mh-posts-digest-thumb">
									<a class="mh-thumb-icon" href="http://www.faqt.nl/recent/nasa-binnen-20-jaar-buitenaards-leven/" title="Nasa: binnen 20 jaar buitenaards leven"><img width="500" height="305" src="http://www.faqt.nl/wp-content/uploads/2015/04/Enceladus.jpg" class="attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt="" loading="lazy" srcset="http://www.faqt.nl/wp-content/uploads/2015/04/Enceladus.jpg 500w, http://www.faqt.nl/wp-content/uploads/2015/04/Enceladus-300x183.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" />									</a>
								</figure>
								<h3 class="mh-posts-digest-title mh-posts-digest-title-large">
									<a href="http://www.faqt.nl/recent/nasa-binnen-20-jaar-buitenaards-leven/" title="Nasa: binnen 20 jaar buitenaards leven" rel="bookmark">
										Nasa: binnen 20 jaar buitenaards leven									</a>
								</h3>
																<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.faqt.nl/2015/04/">9 april 2015</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Reacties uitgeschakeld<span class="screen-reader-text"> voor Nasa: binnen 20 jaar buitenaards leven</span></span></span>
</div>
																	<div class="mh-posts-digest-excerpt clearfix">
										<div class="mh-excerpt"><p>De Amerikaanse ruimtevaartorganisatie Nasa rekent er op dat ze binnen twee decennia bewijs voor buitenaards leven vinden.</p>
<p> <a class="mh-excerpt-more" href="http://www.faqt.nl/recent/nasa-binnen-20-jaar-buitenaards-leven/" title="Nasa: binnen 20 jaar buitenaards leven">[&#8230;]</a></p>
</div>									</div>
															</article></div>
<div class="mh-row mh-posts-digest-wrap mh-posts-digest-small clearfix">
							<article class="mh-col-1-3 mh-posts-digest-item mh-posts-digest-item-small clearfix post-51164 post type-post status-publish format-standard has-post-thumbnail category-recent category-biologie-wetenschap category-ruimtevaart category-wetenschap">
																<h3 class="mh-posts-digest-title mh-posts-digest-title-small">
									<a href="http://www.faqt.nl/recent/methaan-op-mars-wijst-op-leven/" title="Methaan op Mars wijst op leven" rel="bookmark">
										Methaan op Mars wijst op leven									</a>
								</h3>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.faqt.nl/2015/06/">17 juni 2015</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Reacties uitgeschakeld<span class="screen-reader-text"> voor Methaan op Mars wijst op leven</span></span></span>
</div>
																	<div class="mh-posts-digest-excerpt clearfix">
										<div class="mh-excerpt"><p>In meteorieten van Mars zijn sporen van methaan gevonden. Dat betekent dat er leven op de planeet kan zijn.</p>
<p> <a class="mh-excerpt-more" href="http://www.faqt.nl/recent/methaan-op-mars-wijst-op-leven/" title="Methaan op Mars wijst op leven">[&#8230;]</a></p>
</div>									</div>
															</article>							<article class="mh-col-1-3 mh-posts-digest-item mh-posts-digest-item-small clearfix post-64346 post type-post status-publish format-standard has-post-thumbnail category-recent category-tech category-wetenschap">
																<h3 class="mh-posts-digest-title mh-posts-digest-title-small">
									<a href="http://www.faqt.nl/recent/binnenkort-in-de-winkel-autoslepende-robothond/" title="Binnenkort in de winkel: autoslepende robothond" rel="bookmark">
										Binnenkort in de winkel: autoslepende robothond									</a>
								</h3>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.faqt.nl/2019/04/">19 april 2019</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Reacties uitgeschakeld<span class="screen-reader-text"> voor Binnenkort in de winkel: autoslepende robothond</span></span></span>
</div>
																	<div class="mh-posts-digest-excerpt clearfix">
										<div class="mh-excerpt"><p>Hij is binnenkort te koop: Spot Mini. Een robothond van 30 kilo voor in huis. Om je tafel af te ruimen bijvoorbeeld. Of je auto te slepen.</p>
<p> <a class="mh-excerpt-more" href="http://www.faqt.nl/recent/binnenkort-in-de-winkel-autoslepende-robothond/" title="Binnenkort in de winkel: autoslepende robothond">[&#8230;]</a></p>
</div>									</div>
															</article>							<article class="mh-col-1-3 mh-posts-digest-item mh-posts-digest-item-small clearfix post-8940 post type-post status-publish format-standard has-post-thumbnail category-recent category-ruimtevaart tag-aurora tag-explosie tag-zonnedeeltjes">
																<h3 class="mh-posts-digest-title mh-posts-digest-title-small">
									<a href="http://www.faqt.nl/recent/vanavond-noorderlicht/" title="Vanavond noorderlicht?" rel="bookmark">
										Vanavond noorderlicht?									</a>
								</h3>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.faqt.nl/2010/08/">3 augustus 2010</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Reacties uitgeschakeld<span class="screen-reader-text"> voor Vanavond noorderlicht?</span></span></span>
</div>
																	<div class="mh-posts-digest-excerpt clearfix">
										<div class="mh-excerpt"><p>Afgelopen zondag was er een enorme explosie op de zon. Vanavond bereikt de straling daarvan de aarde.</p>
<p> <a class="mh-excerpt-more" href="http://www.faqt.nl/recent/vanavond-noorderlicht/" title="Vanavond noorderlicht?">[&#8230;]</a></p>
</div>									</div>
															</article></div>
</div>
</div>	</aside>	</div>
    </div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-1">

		<div id="recent-posts-3" class="mh-footer-widget widget_recent_entries">
		<h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Recent</span></h6>
		<ul>
											<li>
					<a href="http://www.faqt.nl/recent/nieuwe-microbe-ontstaan-op-ruimtestation/" aria-current="page">Nieuwe microbe ontstaan op ruimtestation</a>
									</li>
											<li>
					<a href="http://www.faqt.nl/recent/eind-corona-in-zicht-luchtvervuiling-neemt-toe/">Eind Corona in zicht: luchtvervuiling neemt toe</a>
									</li>
											<li>
					<a href="http://www.faqt.nl/recent/corona-in-de-trein-nee-juist-niet/">Corona in de trein? Nee, juist niet</a>
									</li>
											<li>
					<a href="http://www.faqt.nl/recent/vaccin-van-astrazeneca-is-een-batch-niet-in-orde/">Vaccin van AstraZeneca: is een batch niet in orde?</a>
									</li>
											<li>
					<a href="http://www.faqt.nl/recent/aantal-tweelingen-wereldwijd-geexplodeerd/">Aantal tweelingen wereldwijd geëxplodeerd</a>
									</li>
					</ul>

		</div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-2">
<div id="text-5" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Pagina&#8217;s</span></h6>			<div class="textwidget"><a href="http://www.faqt.nl/">Home</a><br/>
	<a href="http://www.faqt.nl/category/trivia/">Trivia</a><br/>
	<a href="http://www.faqt.nl/category/vraag-en-antwoord/">Vraag &amp; Antwoord</a><br/>
	<a href="http://www.faqt.nl/category/opmerkelijk/">Opmerkelijk</a><br/>
	<a href="http://www.faqt.nl/category/wetenschap/">Wetenschap</a></div>
		</div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-3">
<div id="text-6" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Feed Links</span></h6>			<div class="textwidget"><a href="http://www.faqt.nl/feed/">Rss Feed</a><br/>
<a href="http://www.msn.com/nl-nl/nieuws">msn nieuws</a><br/></div>
		</div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright &copy; 2021 | MH Magazine WordPress Theme by <a href="https://www.mhthemes.com/" title="Premium WordPress Themes" rel="nofollow">MH Themes</a>		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<script>
		var advanced_ads_ga_UID = 'UA-123456-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script type='text/javascript' id='qppr_frontend_scripts-js-extra'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":[],"siteURL":"http:\/\/www.faqt.nl","siteURLq":"http:\/\/www.faqt.nl"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.faqt.nl/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.2.3' id='qppr_frontend_scripts-js'></script>
<script type='text/javascript' src='http://www.faqt.nl/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>

		<!-- Cookie Notice plugin v2.0.3 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Wij gebruiken cookies op deze website. Als je doorgaat met deze site gebruiken, nemen we aan dat je daar geen probleem mee hebt.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>
<!-- Dynamic page generated in 1.051 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-03-18 13:17:43 -->

<!-- super cache -->