<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="nl">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Medicijnwaakhond: vertel ons alsjeblieft als je bijwerkingen ervaart -</title>

<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="De Europese medicijnwaakhond EMA vraagt aan mensen met COVID-19 die zelfmedicatie toepassen om vermoedelijke bijwerkingen te melden."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.faqt.nl/recent/medicijnwaakhond-vertel-ons-alsjeblieft-als-je-bijwerkingen-ervaart/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Medicijnwaakhond: vertel ons alsjeblieft als je bijwerkingen ervaart -" />
<meta property="og:description" content="De Europese medicijnwaakhond EMA vraagt aan mensen met COVID-19 die zelfmedicatie toepassen om vermoedelijke bijwerkingen te melden." />
<meta property="og:url" content="http://www.faqt.nl/recent/medicijnwaakhond-vertel-ons-alsjeblieft-als-je-bijwerkingen-ervaart/" />
<meta property="article:publisher" content="https://www.facebook.com/Faqt" />
<meta property="article:section" content="Aktueel" />
<meta property="article:published_time" content="2020-04-24T11:48:54+00:00" />
<meta property="og:image" content="http://www.faqt.nl/wp-content/uploads/2020/04/medicijnen.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="426" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.faqt.nl/#organization","name":"Faqt.nl","url":"http://www.faqt.nl/","sameAs":["https://www.facebook.com/Faqt"],"logo":{"@type":"ImageObject","@id":"http://www.faqt.nl/#logo","inLanguage":"nl","url":"http://www.faqt.nl/wp-content/uploads/2019/05/kuutje.jpg","width":80,"height":80,"caption":"Faqt.nl"},"image":{"@id":"http://www.faqt.nl/#logo"}},{"@type":"WebSite","@id":"http://www.faqt.nl/#website","url":"http://www.faqt.nl/","name":"www.faqt.nl","inLanguage":"nl","description":"Weten Begrijpen Verbazen","publisher":{"@id":"http://www.faqt.nl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://www.faqt.nl/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"http://www.faqt.nl/recent/medicijnwaakhond-vertel-ons-alsjeblieft-als-je-bijwerkingen-ervaart/#primaryimage","inLanguage":"nl","url":"http://www.faqt.nl/wp-content/uploads/2020/04/medicijnen.jpg","width":640,"height":426,"caption":"medicijnen"},{"@type":"WebPage","@id":"http://www.faqt.nl/recent/medicijnwaakhond-vertel-ons-alsjeblieft-als-je-bijwerkingen-ervaart/#webpage","url":"http://www.faqt.nl/recent/medicijnwaakhond-vertel-ons-alsjeblieft-als-je-bijwerkingen-ervaart/","name":"Medicijnwaakhond: vertel ons alsjeblieft als je bijwerkingen ervaart -","isPartOf":{"@id":"http://www.faqt.nl/#website"},"inLanguage":"nl","primaryImageOfPage":{"@id":"http://www.faqt.nl/recent/medicijnwaakhond-vertel-ons-alsjeblieft-als-je-bijwerkingen-ervaart/#primaryimage"},"datePublished":"2020-04-24T11:48:54+00:00","dateModified":"2020-04-24T11:48:54+00:00","description":"De Europese medicijnwaakhond EMA vraagt aan mensen met COVID-19 die zelfmedicatie toepassen om vermoedelijke bijwerkingen te melden.","potentialAction":[{"@type":"ReadAction","target":["http://www.faqt.nl/recent/medicijnwaakhond-vertel-ons-alsjeblieft-als-je-bijwerkingen-ervaart/"]}]},{"@type":"Article","@id":"http://www.faqt.nl/recent/medicijnwaakhond-vertel-ons-alsjeblieft-als-je-bijwerkingen-ervaart/#article","isPartOf":{"@id":"http://www.faqt.nl/recent/medicijnwaakhond-vertel-ons-alsjeblieft-als-je-bijwerkingen-ervaart/#webpage"},"author":{"@id":"http://www.faqt.nl/#/schema/person/4f971cc404151c7c423fee14673d0c35"},"headline":"Medicijnwaakhond: vertel ons alsjeblieft als je bijwerkingen ervaart","datePublished":"2020-04-24T11:48:54+00:00","dateModified":"2020-04-24T11:48:54+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.faqt.nl/recent/medicijnwaakhond-vertel-ons-alsjeblieft-als-je-bijwerkingen-ervaart/#webpage"},"publisher":{"@id":"http://www.faqt.nl/#organization"},"image":{"@id":"http://www.faqt.nl/recent/medicijnwaakhond-vertel-ons-alsjeblieft-als-je-bijwerkingen-ervaart/#primaryimage"},"articleSection":"Aktueel,Geneeskunde,Wetenschap","inLanguage":"nl"},{"@type":["Person"],"@id":"http://www.faqt.nl/#/schema/person/4f971cc404151c7c423fee14673d0c35","name":"Redactie","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.faqt.nl/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.faqt.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.faqt.nl/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.faqt.nl/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='http://www.faqt.nl/wp-content/themes/mh-magazine/style.css?ver=3.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.faqt.nl/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.faqt.nl\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"50","onClick":"","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.faqt.nl/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.51'></script>
<script type='text/javascript' src='http://www.faqt.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.faqt.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.faqt.nl/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.2'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=58aaf49082a5e50012745f1d'></script>
<link rel='https://api.w.org/' href='http://www.faqt.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.faqt.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.faqt.nl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='http://www.faqt.nl/?p=66955' />
<link rel="alternate" type="application/json+oembed" href="http://www.faqt.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.faqt.nl%2Frecent%2Fmedicijnwaakhond-vertel-ons-alsjeblieft-als-je-bijwerkingen-ervaart%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.faqt.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.faqt.nl%2Frecent%2Fmedicijnwaakhond-vertel-ons-alsjeblieft-als-je-bijwerkingen-ervaart%2F&#038;format=xml" />
	<link rel="icon" href="http://www.faqt.nl/wp-content/uploads/2010/02/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" href="http://www.faqt.nl/wp-content/uploads/2010/02/favicon.ico" type="image/x-icon" />
<!--[if lt IE 9]>
<script src="http://www.faqt.nl/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ed8b36; }
</style>
	</head>
<body id="mh-mobile" class="post-template-default single single-post postid-66955 single-format-standard custom-background wp-custom-logo cookies-not-set mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
								</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="http://www.faqt.nl/" class="custom-logo-link" rel="home"><img width="230" height="93" src="http://www.faqt.nl/wp-content/uploads/2017/10/faqt230x93.gif" class="custom-logo" alt="" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="custom_html-3" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-0441972924817121",
          enable_page_level_ads: true
     });
</script></div></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-59671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-59671"><a href="http://www.faqt.nl/">Home</a></li>
<li id="menu-item-51207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51207"><a href="http://www.faqt.nl/category/trivia/">Trivia</a></li>
<li id="menu-item-51208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51208"><a href="http://www.faqt.nl/category/vraag-en-antwoord/">Vraag &#038; Antwoord</a></li>
<li id="menu-item-51209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51209"><a href="http://www.faqt.nl/category/opmerkelijk/">Opmerkelijk</a></li>
<li id="menu-item-51210" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-51210"><a href="http://www.faqt.nl/category/wetenschap/">Wetenschap</a>
<ul class="sub-menu">
	<li id="menu-item-51211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51211"><a href="http://www.faqt.nl/category/wetenschap/taalkunde-wetenschap/">Taalkunde</a></li>
	<li id="menu-item-51212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51212"><a href="http://www.faqt.nl/category/wetenschap/wiskunde-wetenschap/">Wiskunde</a></li>
	<li id="menu-item-51213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51213"><a href="http://www.faqt.nl/category/wetenschap/pseudowetenschap-wetenschap/">Pseudowetenschap</a></li>
	<li id="menu-item-51214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51214"><a href="http://www.faqt.nl/category/wetenschap/genetica-wetenschap/">Genetica</a></li>
	<li id="menu-item-51215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51215"><a href="http://www.faqt.nl/category/wetenschap/scheikunde-wetenschap/">Scheikunde</a></li>
	<li id="menu-item-51216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51216"><a href="http://www.faqt.nl/category/wetenschap/economie-wetenschap/">Economie</a></li>
	<li id="menu-item-51217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51217"><a href="http://www.faqt.nl/category/wetenschap/natuurkunde-wetenschap/">Natuurkunde</a></li>
	<li id="menu-item-51218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51218"><a href="http://www.faqt.nl/category/wetenschap/antropologie/">Antropologie en sociologie</a></li>
	<li id="menu-item-51219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51219"><a href="http://www.faqt.nl/category/wetenschap/geschiedenis-wetenschap/">Geschiedenis</a></li>
	<li id="menu-item-51220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51220"><a href="http://www.faqt.nl/category/wetenschap/geowetenschap/">Geo</a></li>
	<li id="menu-item-51221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51221"><a href="http://www.faqt.nl/category/wetenschap/ruimtevaart/">Ruimtevaart</a></li>
	<li id="menu-item-51222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51222"><a href="http://www.faqt.nl/category/wetenschap/tech/">Tech</a></li>
</ul>
</li>
<li id="menu-item-58848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58848"><a href="http://www.faqt.nl/category/externe-content/">extern nieuws</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="http://www.faqt.nl/">
				<label>
					<span class="screen-reader-text">Zoeken naar:</span>
					<input type="search" class="search-field" placeholder="Zoeken &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Zoeken" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.faqt.nl" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.faqt.nl/category/recent/" itemprop="url"><span itemprop="title">Aktueel</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Medicijnwaakhond: vertel ons alsjeblieft als je bijwerkingen ervaart</nav>
<article id="post-66955" class="post-66955 post type-post status-publish format-standard has-post-thumbnail hentry category-recent category-geneeskunde-wetenschap category-wetenschap">
	<header class="entry-header clearfix"><h1 class="entry-title">Medicijnwaakhond: vertel ons alsjeblieft als je bijwerkingen ervaart</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.faqt.nl/2020/04/">24 april 2020</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.faqt.nl/author/dr-phil/">Redactie</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.faqt.nl/category/recent/" rel="category tag">Aktueel</a>, <a href="http://www.faqt.nl/category/wetenschap/geneeskunde-wetenschap/" rel="category tag">Geneeskunde</a>, <a href="http://www.faqt.nl/category/wetenschap/" rel="category tag">Wetenschap</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Reacties uitgeschakeld<span class="screen-reader-text"> voor Medicijnwaakhond: vertel ons alsjeblieft als je bijwerkingen ervaart</span></span></span>
</div>
	</header>
		<div class="entry-content clearfix"><p><a href="http://www.faqt.nl/recent/europese-waakhond-hoed-je-voor-fake-medicijnen-tegen-corona/attachment/medicijnen/" rel="attachment wp-att-66628"><img src="http://www.faqt.nl/wp-content/uploads/2020/03/medicijnen.jpg" alt="medicijnen" width="640" height="384" class="aligncenter size-full wp-image-66628" srcset="http://www.faqt.nl/wp-content/uploads/2020/03/medicijnen.jpg 640w, http://www.faqt.nl/wp-content/uploads/2020/03/medicijnen-300x180.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<div class="mh-content-ad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-0441972924817121"
     data-ad-slot="6092854692"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>De Europese medicijnwaakhond EMA vraagt aan mensen met COVID-19 die <a href="http://www.faqt.nl/recent/beschermt-nicotine-tegen-corona/" rel="noopener noreferrer" target="_blank">zelfmedicatie</a> toepassen  om vermoedelijke bijwerkingen te melden. Dit omvat geneesmiddelen voor de behandeling van COVID-19, evenals geneesmiddelen die door patiënten worden ingenomen om reeds bestaande aandoeningen te behandelen. Het bevat ook geneesmiddelen die patiënten mogelijk off-label gebruiken om COVID-19 te behandelen.</p>
<p>De EMA onderstreept dat er momenteel geen geneesmiddelen zijn goedgekeurd voor de behandeling van COVID-19. In het kader van de pandemie gebruiken artsen en patiënten soms middelen die voor andere ziektes zijn bedoeld, vaak als &#8216;<a href="http://www.faqt.nl/recent/medicijnagentschap-geeft-remdesivir-vrij-voor-laatste-kans-behandeling-corona/" rel="noopener noreferrer" target="_blank">laatste kans medicijn</a>&#8216;.</p>
<p>&#8216;Het begrip van het nieuwe virus is nog steeds onvolledig, inclusief mogelijke interacties met geneesmiddelen die patiënten gebruiken. Door vermoedelijke bijwerkingen van geneesmiddelen die in het kader van COVID-19 worden gebruikt te melden, kunnen patiënten en beroepsbeoefenaren in de gezondheidszorg waardevolle informatie verzamelen om beslissingen te nemen over het veilige en effectieve gebruik van geneesmiddelen naarmate de pandemie zich ontwikkelt&#8217;, aldus de EMA.</p>
<p>Patiënten en beroepsbeoefenaren in de gezondheidszorg dienen vermoedelijke bijwerkingen rechtstreeks aan hun nationale <a href="http://www.faqt.nl/recent/europese-waakhond-hoed-je-voor-fake-medicijnen-tegen-corona/" rel="noopener noreferrer" target="_blank">autoriteit</a> te melden. Voor Nederland is dat het Nederlands Bijwerkingen Centrum Lareb, voor België het Federaal agentschap voor geneesmiddelen en gezondheidsproducten. Patiënten kunnen bijwerkingen ook melden aan hun arts, verpleegkundige of apotheker, die de informatie vervolgens doorgeeft aan de toezichthouders.</p>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.faqt.nl%2Frecent%2Fmedicijnwaakhond-vertel-ons-alsjeblieft-als-je-bijwerkingen-ervaart%2F&t=Medicijnwaakhond%3A+vertel+ons+alsjeblieft+als+je+bijwerkingen+ervaart', 'facebookShare', 'width=626,height=436'); return false;" title="Delen op Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Medicijnwaakhond%3A+vertel+ons+alsjeblieft+als+je+bijwerkingen+ervaart:&url=http%3A%2F%2Fwww.faqt.nl%2Frecent%2Fmedicijnwaakhond-vertel-ons-alsjeblieft-als-je-bijwerkingen-ervaart%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet dit bericht">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.faqt.nl%2Frecent%2Fmedicijnwaakhond-vertel-ons-alsjeblieft-als-je-bijwerkingen-ervaart%2F&media=http://www.faqt.nl/wp-content/uploads/2020/04/medicijnen.jpg&description=Medicijnwaakhond%3A+vertel+ons+alsjeblieft+als+je+bijwerkingen+ervaart', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin dit bericht">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http%3A%2F%2Fwww.faqt.nl%2Frecent%2Fmedicijnwaakhond-vertel-ons-alsjeblieft-als-je-bijwerkingen-ervaart%2F', 'googleShare', 'width=626,height=436'); return false;" title="Delen op Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Medicijnwaakhond%3A%20vertel%20ons%20alsjeblieft%20als%20je%20bijwerkingen%20ervaart&amp;body=http%3A%2F%2Fwww.faqt.nl%2Frecent%2Fmedicijnwaakhond-vertel-ons-alsjeblieft-als-je-bijwerkingen-ervaart%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div></article>		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="text-2" class="mh-widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- 250x250, gemaakt 5-8-11 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-0441972924817121"
     data-ad-slot="1977041008"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="mh_magazine_posts_digest-2" class="mh-widget mh_magazine_posts_digest"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Uit het archief</span></h4><div class="mh-posts-digest-widget clearfix">
<div class="mh-row mh-posts-digest-wrap mh-posts-digest-large clearfix">
							<article class="mh-col-1-2 mh-posts-digest-item mh-posts-digest-item-large clearfix post-49953 post type-post status-publish format-standard has-post-thumbnail category-recent category-biologie-wetenschap category-wetenschap">
								<figure class="mh-posts-digest-thumb">
									<a class="mh-thumb-icon" href="http://www.faqt.nl/recent/hond-leest-emoties/" title="Hond leest emoties"><img width="480" height="328" src="http://www.faqt.nl/wp-content/uploads/2015/02/dreamstime_xs_30751977.jpg" class="attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt="" srcset="http://www.faqt.nl/wp-content/uploads/2015/02/dreamstime_xs_30751977.jpg 480w, http://www.faqt.nl/wp-content/uploads/2015/02/dreamstime_xs_30751977-300x205.jpg 300w" sizes="(max-width: 480px) 100vw, 480px" />									</a>
								</figure>
								<h3 class="mh-posts-digest-title mh-posts-digest-title-large">
									<a href="http://www.faqt.nl/recent/hond-leest-emoties/" title="Hond leest emoties" rel="bookmark">
										Hond leest emoties									</a>
								</h3>
																<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.faqt.nl/2015/02/">13 februari 2015</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Reacties uitgeschakeld<span class="screen-reader-text"> voor Hond leest emoties</span></span></span>
</div>
																	<div class="mh-posts-digest-excerpt clearfix">
										<div class="mh-excerpt"><p>Is een persoon vrolijk of boos? Honden kunnen deze vraag niet alleen juist beantwoorden, maar daar ook actie op ondernemen. </p>
<p> <a class="mh-excerpt-more" href="http://www.faqt.nl/recent/hond-leest-emoties/" title="Hond leest emoties">[&#8230;]</a></p>
</div>									</div>
															</article>							<article class="mh-col-1-2 mh-posts-digest-item mh-posts-digest-item-large clearfix post-40919 post type-post status-publish format-standard has-post-thumbnail category-recent category-meer-nieuws category-ruimtevaart category-wetenschap">
								<figure class="mh-posts-digest-thumb">
									<a class="mh-thumb-icon" href="http://www.faqt.nl/recent/wat-steekt-daar-uit-de-mars-bodem/" title="Wat steekt daar uit de Mars-bodem?"><img width="500" height="340" src="http://www.faqt.nl/wp-content/uploads/2013/02/mars-metaal.jpg" class="attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt="" srcset="http://www.faqt.nl/wp-content/uploads/2013/02/mars-metaal.jpg 500w, http://www.faqt.nl/wp-content/uploads/2013/02/mars-metaal-300x204.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" />									</a>
								</figure>
								<h3 class="mh-posts-digest-title mh-posts-digest-title-large">
									<a href="http://www.faqt.nl/recent/wat-steekt-daar-uit-de-mars-bodem/" title="Wat steekt daar uit de Mars-bodem?" rel="bookmark">
										Wat steekt daar uit de Mars-bodem?									</a>
								</h3>
																<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.faqt.nl/2013/02/">8 februari 2013</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Reacties uitgeschakeld<span class="screen-reader-text"> voor Wat steekt daar uit de Mars-bodem?</span></span></span>
</div>
																	<div class="mh-posts-digest-excerpt clearfix">
										<div class="mh-excerpt"><p>Afgelopen 30 januari heeft het robotje Curiosity iets vreemds gefotografeerd op Mars. Uit de bodem lijkt een glinsterend object van metaal te steken.</p>
<p> <a class="mh-excerpt-more" href="http://www.faqt.nl/recent/wat-steekt-daar-uit-de-mars-bodem/" title="Wat steekt daar uit de Mars-bodem?">[&#8230;]</a></p>
</div>									</div>
															</article></div>
<div class="mh-row mh-posts-digest-wrap mh-posts-digest-small clearfix">
							<article class="mh-col-1-3 mh-posts-digest-item mh-posts-digest-item-small clearfix post-48635 post type-post status-publish format-standard has-post-thumbnail category-recent category-geneeskunde-wetenschap category-wetenschap">
																<h3 class="mh-posts-digest-title mh-posts-digest-title-small">
									<a href="http://www.faqt.nl/recent/verlamde-rat-loopt-weer-2/" title="verlamde rat loopt weer" rel="bookmark">
										verlamde rat loopt weer									</a>
								</h3>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.faqt.nl/2014/09/">26 september 2014</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Reacties uitgeschakeld<span class="screen-reader-text"> voor verlamde rat loopt weer</span></span></span>
</div>
																	<div class="mh-posts-digest-excerpt clearfix">
										<div class="mh-excerpt"><p>Een team van de École Polytechnique Fédérale in Zwitserland is er in geslaagd om een verlamde rat weer te laten lopen.</p>
<p> <a class="mh-excerpt-more" href="http://www.faqt.nl/recent/verlamde-rat-loopt-weer-2/" title="verlamde rat loopt weer">[&#8230;]</a></p>
</div>									</div>
															</article>							<article class="mh-col-1-3 mh-posts-digest-item mh-posts-digest-item-small clearfix post-49384 post type-post status-publish format-standard has-post-thumbnail category-recent category-geneeskunde-wetenschap category-wetenschap">
																<h3 class="mh-posts-digest-title mh-posts-digest-title-small">
									<a href="http://www.faqt.nl/recent/vooral-geen-griep-krijgen/" title="Vooral geen griep krijgen" rel="bookmark">
										Vooral geen griep krijgen									</a>
								</h3>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.faqt.nl/2014/12/">11 december 2014</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Reacties uitgeschakeld<span class="screen-reader-text"> voor Vooral geen griep krijgen</span></span></span>
</div>
																	<div class="mh-posts-digest-excerpt clearfix">
										<div class="mh-excerpt"><p> December, januari en februari zijn de maanden dat de meeste mensen griep krijgen. Waarom, daar is de wetenschap niet over uit.</p>
<p> <a class="mh-excerpt-more" href="http://www.faqt.nl/recent/vooral-geen-griep-krijgen/" title="Vooral geen griep krijgen">[&#8230;]</a></p>
</div>									</div>
															</article>							<article class="mh-col-1-3 mh-posts-digest-item mh-posts-digest-item-small clearfix post-37927 post type-post status-publish format-standard has-post-thumbnail category-recent category-meer-nieuws category-ruimtevaart category-wetenschap">
																<h3 class="mh-posts-digest-title mh-posts-digest-title-small">
									<a href="http://www.faqt.nl/recent/nasa-warp-drive-is-mogelijk/" title="Nasa: warp-drive is mogelijk" rel="bookmark">
										Nasa: warp-drive is mogelijk									</a>
								</h3>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.faqt.nl/2012/09/">18 september 2012</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Reacties uitgeschakeld<span class="screen-reader-text"> voor Nasa: warp-drive is mogelijk</span></span></span>
</div>
																	<div class="mh-posts-digest-excerpt clearfix">
										<div class="mh-excerpt"><p>In twee weken naar Alpha Centauri? Met de warp-drive kan het. Nasa werkt er al aan.</p>
<p> <a class="mh-excerpt-more" href="http://www.faqt.nl/recent/nasa-warp-drive-is-mogelijk/" title="Nasa: warp-drive is mogelijk">[&#8230;]</a></p>
</div>									</div>
															</article></div>
</div>
</div>	</aside>	</div>
    </div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-1">
		<div id="recent-posts-3" class="mh-footer-widget widget_recent_entries">		<h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Recent</span></h6>		<ul>
											<li>
					<a href="http://www.faqt.nl/recent/medicijnwaakhond-vertel-ons-alsjeblieft-als-je-bijwerkingen-ervaart/">Medicijnwaakhond: vertel ons alsjeblieft als je bijwerkingen ervaart</a>
									</li>
											<li>
					<a href="http://www.faqt.nl/recent/beschermt-nicotine-tegen-corona/">Beschermt nicotine tegen Corona?</a>
									</li>
											<li>
					<a href="http://www.faqt.nl/recent/wat-er-ook-gebeurt-de-bollenvelden-bloeien/">Wat er ook gebeurt, de bollenvelden bloeien</a>
									</li>
											<li>
					<a href="http://www.faqt.nl/recent/de-meest-idiote-samenzweringstheorie-ooit-er-is-geen-corona/">De meest idiote samenzweringstheorie ooit: er is geen Corona</a>
									</li>
											<li>
					<a href="http://www.faqt.nl/recent/wondermiddel-hydroxychloroquine-dodelijker-dan-corona/">&#8216;Wondermiddel&#8217; hydroxychloroquine dodelijker dan Corona</a>
									</li>
					</ul>
		</div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-2">
<div id="text-5" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Pagina&#8217;s</span></h6>			<div class="textwidget"><a href="http://www.faqt.nl/">Home</a><br/>
	<a href="http://www.faqt.nl/category/trivia/">Trivia</a><br/>
	<a href="http://www.faqt.nl/category/vraag-en-antwoord/">Vraag &amp; Antwoord</a><br/>
	<a href="http://www.faqt.nl/category/opmerkelijk/">Opmerkelijk</a><br/>
	<a href="http://www.faqt.nl/category/wetenschap/">Wetenschap</a></div>
		</div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-3">
<div id="text-6" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Feed Links</span></h6>			<div class="textwidget"><a href="http://www.faqt.nl/feed/">Rss Feed</a><br/>
<a href="http://www.msn.com/nl-nl/nieuws">msn nieuws</a><br/></div>
		</div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright &copy; 2020 | MH Magazine WordPress Theme by <a href="https://www.mhthemes.com/" title="Premium WordPress Themes" rel="nofollow">MH Themes</a>		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.faqt.nl?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script><script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":[],"siteURL":"http:\/\/www.faqt.nl","siteURLq":"http:\/\/www.faqt.nl"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.faqt.nl/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.9'></script>
<script type='text/javascript' src='http://www.faqt.nl/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>

		<!-- Cookie Notice plugin v1.2.51 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Wij gebruiken cookies op deze website. Als je doorgaat met deze site gebruiken, nemen we aan dat je daar geen probleem mee hebt.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>
<!-- Dynamic page generated in 0.509 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-04-24 20:15:57 -->

<!-- super cache -->