<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="nl">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />

	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Maan krijgt zones met monumentenstatus -</title>
	<meta name="description" content="Delen van de maan krijgen monumentenstatus. Je kunt niet zomaar meer rondrijden in de maanauto bijvoorbeeld." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.faqt.nl/recent/maan-krijgt-zones-met-monumentenstatus/" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Maan krijgt zones met monumentenstatus -" />
	<meta property="og:description" content="Delen van de maan krijgen monumentenstatus. Je kunt niet zomaar meer rondrijden in de maanauto bijvoorbeeld." />
	<meta property="og:url" content="http://www.faqt.nl/recent/maan-krijgt-zones-met-monumentenstatus/" />
	<meta property="article:publisher" content="https://www.facebook.com/Faqt" />
	<meta property="article:published_time" content="2021-01-26T08:58:28+00:00" />
	<meta property="article:modified_time" content="2021-01-26T09:03:55+00:00" />
	<meta property="og:image" content="http://www.faqt.nl/wp-content/uploads/2021/01/maanauto.jpg" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="425" />
	<meta name="twitter:label1" content="Geschreven door">
	<meta name="twitter:data1" content="Redactie">
	<meta name="twitter:label2" content="Geschatte leestijd">
	<meta name="twitter:data2" content="1 minuut">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.faqt.nl/#organization","name":"Faqt.nl","url":"http://www.faqt.nl/","sameAs":["https://www.facebook.com/Faqt"],"logo":{"@type":"ImageObject","@id":"http://www.faqt.nl/#logo","inLanguage":"nl","url":"http://www.faqt.nl/wp-content/uploads/2019/05/kuutje.jpg","width":80,"height":80,"caption":"Faqt.nl"},"image":{"@id":"http://www.faqt.nl/#logo"}},{"@type":"WebSite","@id":"http://www.faqt.nl/#website","url":"http://www.faqt.nl/","name":"www.faqt.nl","description":"Weten Begrijpen Verbazen","publisher":{"@id":"http://www.faqt.nl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://www.faqt.nl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"http://www.faqt.nl/recent/maan-krijgt-zones-met-monumentenstatus/#primaryimage","inLanguage":"nl","url":"http://www.faqt.nl/wp-content/uploads/2021/01/maanauto.jpg","width":640,"height":425},{"@type":"WebPage","@id":"http://www.faqt.nl/recent/maan-krijgt-zones-met-monumentenstatus/#webpage","url":"http://www.faqt.nl/recent/maan-krijgt-zones-met-monumentenstatus/","name":"Maan krijgt zones met monumentenstatus -","isPartOf":{"@id":"http://www.faqt.nl/#website"},"primaryImageOfPage":{"@id":"http://www.faqt.nl/recent/maan-krijgt-zones-met-monumentenstatus/#primaryimage"},"datePublished":"2021-01-26T08:58:28+00:00","dateModified":"2021-01-26T09:03:55+00:00","description":"Delen van de maan krijgen monumentenstatus. Je kunt niet zomaar meer rondrijden in de maanauto bijvoorbeeld.","inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["http://www.faqt.nl/recent/maan-krijgt-zones-met-monumentenstatus/"]}]},{"@type":"Article","@id":"http://www.faqt.nl/recent/maan-krijgt-zones-met-monumentenstatus/#article","isPartOf":{"@id":"http://www.faqt.nl/recent/maan-krijgt-zones-met-monumentenstatus/#webpage"},"author":{"@id":"http://www.faqt.nl/#/schema/person/4f971cc404151c7c423fee14673d0c35"},"headline":"Maan krijgt zones met monumentenstatus","datePublished":"2021-01-26T08:58:28+00:00","dateModified":"2021-01-26T09:03:55+00:00","mainEntityOfPage":{"@id":"http://www.faqt.nl/recent/maan-krijgt-zones-met-monumentenstatus/#webpage"},"publisher":{"@id":"http://www.faqt.nl/#organization"},"image":{"@id":"http://www.faqt.nl/recent/maan-krijgt-zones-met-monumentenstatus/#primaryimage"},"articleSection":"Aktueel,Geschiedenis,Wetenschap","inLanguage":"nl"},{"@type":"Person","@id":"http://www.faqt.nl/#/schema/person/4f971cc404151c7c423fee14673d0c35","name":"Redactie","sameAs":["http://www.philipdroge.nl"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.faqt.nl/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.faqt.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- faqt.nl is managing ads with Advanced Ads 1.23.2 --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.faqt.nl/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.faqt.nl/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='http://www.faqt.nl/wp-content/themes/mh-magazine/style.css?ver=3.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.faqt.nl/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"http:\/\/www.faqt.nl\/wp-admin\/admin-ajax.php","nonce":"e004542db0","hideEffect":"fade","position":"bottom","onScroll":"1","onScrollOffset":"50","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"0","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.faqt.nl/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='http://www.faqt.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.faqt.nl/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.2' id='mh-scripts-js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=58aaf49082a5e50012745f1d' id='googleanalytics-platform-sharethis-js'></script>
<link rel="https://api.w.org/" href="http://www.faqt.nl/wp-json/" /><link rel="alternate" type="application/json" href="http://www.faqt.nl/wp-json/wp/v2/posts/68815" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.faqt.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.faqt.nl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='http://www.faqt.nl/?p=68815' />
<link rel="alternate" type="application/json+oembed" href="http://www.faqt.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.faqt.nl%2Frecent%2Fmaan-krijgt-zones-met-monumentenstatus%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.faqt.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.faqt.nl%2Frecent%2Fmaan-krijgt-zones-met-monumentenstatus%2F&#038;format=xml" />
	<link rel="icon" href="http://www.faqt.nl/wp-content/uploads/2010/02/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" href="http://www.faqt.nl/wp-content/uploads/2010/02/favicon.ico" type="image/x-icon" />
<!--[if lt IE 9]>
<script src="http://www.faqt.nl/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<script>
(function() {
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o),
			m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', 'https://google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-59353631-2', 'auto');
			ga('require', 'GTM-TD6BGTX' );
		ga('send', 'pageview');
	})();
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ed8b36; }
</style>
	<script data-ad-client="ca-pub-0441972924817121" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>
<body id="mh-mobile" class="post-template-default single single-post postid-68815 single-format-standard custom-background wp-custom-logo cookies-not-set mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1 aa-prefix-advads-" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
								</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="http://www.faqt.nl/" class="custom-logo-link" rel="home"><img width="230" height="93" src="http://www.faqt.nl/wp-content/uploads/2017/10/faqt230x93.gif" class="custom-logo" alt="" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="custom_html-3" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-0441972924817121",
          enable_page_level_ads: true
     });
</script></div></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-59671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-59671"><a href="http://www.faqt.nl/">Home</a></li>
<li id="menu-item-51207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51207"><a href="http://www.faqt.nl/category/trivia/">Trivia</a></li>
<li id="menu-item-51208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51208"><a href="http://www.faqt.nl/category/vraag-en-antwoord/">Vraag &#038; Antwoord</a></li>
<li id="menu-item-51209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51209"><a href="http://www.faqt.nl/category/opmerkelijk/">Opmerkelijk</a></li>
<li id="menu-item-51210" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-51210"><a href="http://www.faqt.nl/category/wetenschap/">Wetenschap</a>
<ul class="sub-menu">
	<li id="menu-item-51211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51211"><a href="http://www.faqt.nl/category/wetenschap/taalkunde-wetenschap/">Taalkunde</a></li>
	<li id="menu-item-51212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51212"><a href="http://www.faqt.nl/category/wetenschap/wiskunde-wetenschap/">Wiskunde</a></li>
	<li id="menu-item-51213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51213"><a href="http://www.faqt.nl/category/wetenschap/pseudowetenschap-wetenschap/">Pseudowetenschap</a></li>
	<li id="menu-item-51214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51214"><a href="http://www.faqt.nl/category/wetenschap/genetica-wetenschap/">Genetica</a></li>
	<li id="menu-item-51215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51215"><a href="http://www.faqt.nl/category/wetenschap/scheikunde-wetenschap/">Scheikunde</a></li>
	<li id="menu-item-51216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51216"><a href="http://www.faqt.nl/category/wetenschap/economie-wetenschap/">Economie</a></li>
	<li id="menu-item-51217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51217"><a href="http://www.faqt.nl/category/wetenschap/natuurkunde-wetenschap/">Natuurkunde</a></li>
	<li id="menu-item-51218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51218"><a href="http://www.faqt.nl/category/wetenschap/antropologie/">Antropologie en sociologie</a></li>
	<li id="menu-item-51219" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51219"><a href="http://www.faqt.nl/category/wetenschap/geschiedenis-wetenschap/">Geschiedenis</a></li>
	<li id="menu-item-51220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51220"><a href="http://www.faqt.nl/category/wetenschap/geowetenschap/">Geo</a></li>
	<li id="menu-item-51221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51221"><a href="http://www.faqt.nl/category/wetenschap/ruimtevaart/">Ruimtevaart</a></li>
	<li id="menu-item-51222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51222"><a href="http://www.faqt.nl/category/wetenschap/tech/">Tech</a></li>
</ul>
</li>
<li id="menu-item-58848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58848"><a href="http://www.faqt.nl/category/externe-content/">extern nieuws</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="http://www.faqt.nl/">
				<label>
					<span class="screen-reader-text">Zoeken naar:</span>
					<input type="search" class="search-field" placeholder="Zoeken &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Zoeken" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.faqt.nl" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.faqt.nl/category/recent/" itemprop="url"><span itemprop="title">Aktueel</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Maan krijgt zones met monumentenstatus</nav>
<article id="post-68815" class="post-68815 post type-post status-publish format-standard has-post-thumbnail hentry category-recent category-geschiedenis-wetenschap category-wetenschap">
	<header class="entry-header clearfix"><h1 class="entry-title">Maan krijgt zones met monumentenstatus</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.faqt.nl/2021/01/">26 januari 2021</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.faqt.nl/author/dr-phil/">Redactie</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.faqt.nl/category/recent/" rel="category tag">Aktueel</a>, <a href="http://www.faqt.nl/category/wetenschap/geschiedenis-wetenschap/" rel="category tag">Geschiedenis</a>, <a href="http://www.faqt.nl/category/wetenschap/" rel="category tag">Wetenschap</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Reacties uitgeschakeld<span class="screen-reader-text"> voor Maan krijgt zones met monumentenstatus</span></span></span>
</div>
	</header>
		<div class="entry-content clearfix"><p><a href="http://www.faqt.nl/recent/maan-krijgt-zones-met-monumentenstatus/attachment/maanauto/" rel="attachment wp-att-68822"><img loading="lazy" src="http://www.faqt.nl/wp-content/uploads/2021/01/maanauto.jpg" alt="" width="640" height="425" class="aligncenter size-full wp-image-68822" srcset="http://www.faqt.nl/wp-content/uploads/2021/01/maanauto.jpg 640w, http://www.faqt.nl/wp-content/uploads/2021/01/maanauto-300x199.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<div class="mh-content-ad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-0441972924817121"
     data-ad-slot="6092854692"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>De Eagle kwam er zachtjes neer. Het deurtje ging open en Neil Armstrong stapte naar buiten: &#8216;one small step for a man&#8217;. Deze plek, Tranquility Bay genoemd, krijgt monumentenstatus. Je mag er niet zomaar dwars door de voetstappen van Armstrong heen banjeren. Of spullen meenemen die de astronauten in 1969 hebben achtergelaten.</p>
<p>Maar voorlopig hoeven alleen Amerikanen zich daaraan te houden. In het land is een wet van kracht geworden, de <em>one small step act</em>, die de historische waarde van sommige delen van onze satelliet regelt. Daaronder uiteraard Tranquility Bay, misschien wel de meest waardevolle locatie.</p>
<p>Steeds meer landen gaan naar de maan. Voorlopig alleen met onbemande vluchten, maar de VS zelf willen in <a href="http://www.faqt.nl/recent/nederland-helpt-mee-aan-mensen-op-de-maan/" rel="noopener noreferrer" target="_blank">2024</a> mensen terugbrengen naar het oppervlak. Russen en Chinezen zullen niet lang op zich laten wachten. Het wordt dus druk. Dat betekent dat historische plekken wellicht zullen worden beschadigd of zelfs vernietigd. Om dat tegen te gaan, proberen Amerikanen ze nu een officiële status te geven. Ze hopen dat het Chinese maanbezoekers ook voorzichtiger zal maken.</p>
<p>In totaal ligt er op onze satelliet zo’n tweeduizend kilo door mensen geproduceerde spullen. Daaronder golfballen, een auto, een exemplaar van het blad Playboy, <a href="http://www.faqt.nl/recent/poep-als-maan-monument/" rel="noopener noreferrer" target="_blank">uitwerpselen</a>, een foto in een lijstje, een poppetje van een astronaut en <a href="http://www.faqt.nl/recent/vlaggen-op-de-maan-kapot/" rel="noopener noreferrer" target="_blank">vlaggen</a> van de Sovjet Unie en de Verenigde Staten. Of al deze objecten ook gelijk monumentenstatus hebben, is niet bekend.</p>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.faqt.nl%2Frecent%2Fmaan-krijgt-zones-met-monumentenstatus%2F&t=Maan+krijgt+zones+met+monumentenstatus', 'facebookShare', 'width=626,height=436'); return false;" title="Delen op Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Maan+krijgt+zones+met+monumentenstatus:&url=http%3A%2F%2Fwww.faqt.nl%2Frecent%2Fmaan-krijgt-zones-met-monumentenstatus%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet dit bericht">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.faqt.nl%2Frecent%2Fmaan-krijgt-zones-met-monumentenstatus%2F&media=http://www.faqt.nl/wp-content/uploads/2021/01/maanauto.jpg&description=Maan+krijgt+zones+met+monumentenstatus', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin dit bericht">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http%3A%2F%2Fwww.faqt.nl%2Frecent%2Fmaan-krijgt-zones-met-monumentenstatus%2F', 'googleShare', 'width=626,height=436'); return false;" title="Delen op Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Maan%20krijgt%20zones%20met%20monumentenstatus&amp;body=http%3A%2F%2Fwww.faqt.nl%2Frecent%2Fmaan-krijgt-zones-met-monumentenstatus%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div></article>		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="text-2" class="mh-widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- 250x250, gemaakt 5-8-11 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-0441972924817121"
     data-ad-slot="1977041008"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="mh_magazine_posts_digest-2" class="mh-widget mh_magazine_posts_digest"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Uit het archief</span></h4><div class="mh-posts-digest-widget clearfix">
<div class="mh-row mh-posts-digest-wrap mh-posts-digest-large clearfix">
							<article class="mh-col-1-2 mh-posts-digest-item mh-posts-digest-item-large clearfix post-66669 post type-post status-publish format-standard has-post-thumbnail category-recent category-geowetenschap category-wetenschap">
								<figure class="mh-posts-digest-thumb">
									<a class="mh-thumb-icon" href="http://www.faqt.nl/recent/corona-doet-wonderen-voor-luchtkwaliteit/" title="Corona doet wonderen voor luchtkwaliteit"><img width="640" height="289" src="http://www.faqt.nl/wp-content/uploads/2020/03/luchtvervuiling-Corona.png" class="attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt="luchtvervuiling Corona" loading="lazy" srcset="http://www.faqt.nl/wp-content/uploads/2020/03/luchtvervuiling-Corona.png 640w, http://www.faqt.nl/wp-content/uploads/2020/03/luchtvervuiling-Corona-300x135.png 300w" sizes="(max-width: 640px) 100vw, 640px" />									</a>
								</figure>
								<h3 class="mh-posts-digest-title mh-posts-digest-title-large">
									<a href="http://www.faqt.nl/recent/corona-doet-wonderen-voor-luchtkwaliteit/" title="Corona doet wonderen voor luchtkwaliteit" rel="bookmark">
										Corona doet wonderen voor luchtkwaliteit									</a>
								</h3>
																<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.faqt.nl/2020/03/">27 maart 2020</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Reacties uitgeschakeld<span class="screen-reader-text"> voor Corona doet wonderen voor luchtkwaliteit</span></span></span>
</div>
																	<div class="mh-posts-digest-excerpt clearfix">
										<div class="mh-excerpt"><p>De verontreiniging met stikstof boven Europa neemt snel af, tonen satellietbeelden. Corona doet wonderen voor luchtkwaliteit.</p>
<p> <a class="mh-excerpt-more" href="http://www.faqt.nl/recent/corona-doet-wonderen-voor-luchtkwaliteit/" title="Corona doet wonderen voor luchtkwaliteit">[&#8230;]</a></p>
</div>									</div>
															</article>							<article class="mh-col-1-2 mh-posts-digest-item mh-posts-digest-item-large clearfix post-50242 post type-post status-publish format-standard has-post-thumbnail category-recent category-opmerkelijk">
								<figure class="mh-posts-digest-thumb">
									<a class="mh-thumb-icon" href="http://www.faqt.nl/recent/svalbard-blijf-thuis/" title="Svalbard: blijf thuis!"><img width="500" height="350" src="http://www.faqt.nl/wp-content/uploads/2015/03/verduisteringsbril.jpg" class="attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt="" loading="lazy" srcset="http://www.faqt.nl/wp-content/uploads/2015/03/verduisteringsbril.jpg 500w, http://www.faqt.nl/wp-content/uploads/2015/03/verduisteringsbril-300x210.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" />									</a>
								</figure>
								<h3 class="mh-posts-digest-title mh-posts-digest-title-large">
									<a href="http://www.faqt.nl/recent/svalbard-blijf-thuis/" title="Svalbard: blijf thuis!" rel="bookmark">
										Svalbard: blijf thuis!									</a>
								</h3>
																<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.faqt.nl/2015/03/">16 maart 2015</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Reacties uitgeschakeld<span class="screen-reader-text"> voor Svalbard: blijf thuis!</span></span></span>
</div>
																	<div class="mh-posts-digest-excerpt clearfix">
										<div class="mh-excerpt"><p>Vrijdag is er een zonsverduistering. Het pool-eilandje Svalbard is een van de weinige plekken waar je deze kunt zien. Of niet zien.</p>
<p> <a class="mh-excerpt-more" href="http://www.faqt.nl/recent/svalbard-blijf-thuis/" title="Svalbard: blijf thuis!">[&#8230;]</a></p>
</div>									</div>
															</article></div>
<div class="mh-row mh-posts-digest-wrap mh-posts-digest-small clearfix">
							<article class="mh-col-1-3 mh-posts-digest-item mh-posts-digest-item-small clearfix post-37482 post type-post status-publish format-standard has-post-thumbnail category-recent category-psychologie-wetenschap category-wetenschap category-wiskunde-wetenschap">
																<h3 class="mh-posts-digest-title mh-posts-digest-title-small">
									<a href="http://www.faqt.nl/recent/poker-is-kansspel/" title="Poker is kansspel" rel="bookmark">
										Poker is kansspel									</a>
								</h3>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.faqt.nl/2012/08/">29 augustus 2012</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Reacties uitgeschakeld<span class="screen-reader-text"> voor Poker is kansspel</span></span></span>
</div>
																	<div class="mh-posts-digest-excerpt clearfix">
										<div class="mh-excerpt"><p>Je hoeft helemaal niet goed te zijn in poker om lekker te winnen. Integendeel, bij goede kaarten doen beginners het beter.</p>
<p> <a class="mh-excerpt-more" href="http://www.faqt.nl/recent/poker-is-kansspel/" title="Poker is kansspel">[&#8230;]</a></p>
</div>									</div>
															</article>							<article class="mh-col-1-3 mh-posts-digest-item mh-posts-digest-item-small clearfix post-36307 post type-post status-publish format-standard has-post-thumbnail category-recent category-meer-nieuws category-opmerkelijk tag-emoties tag-gezicht tag-robot">
																<h3 class="mh-posts-digest-title mh-posts-digest-title-small">
									<a href="http://www.faqt.nl/recent/robot-face-lijkt-net-echt/" title="Robot FACE lijkt net echt" rel="bookmark">
										Robot FACE lijkt net echt									</a>
								</h3>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.faqt.nl/2012/07/">16 juli 2012</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Reacties uitgeschakeld<span class="screen-reader-text"> voor Robot FACE lijkt net echt</span></span></span>
</div>
																	<div class="mh-posts-digest-excerpt clearfix">
										<div class="mh-excerpt"><p>Robot FACE kan door 32 motortjes in haar gezicht levensechte emoties uitbeelden. <a class="mh-excerpt-more" href="http://www.faqt.nl/recent/robot-face-lijkt-net-echt/" title="Robot FACE lijkt net echt">[&#8230;]</a></p>
</div>									</div>
															</article>							<article class="mh-col-1-3 mh-posts-digest-item mh-posts-digest-item-small clearfix post-65043 post type-post status-publish format-video has-post-thumbnail category-recent category-video post_format-post-format-video">
																<h3 class="mh-posts-digest-title mh-posts-digest-title-small">
									<a href="http://www.faqt.nl/video/amerikaanse-leger-oefent-grootschalig-met-jsf/" title="Amerikaanse leger oefent met JSF" rel="bookmark">
										Amerikaanse leger oefent met JSF									</a>
								</h3>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.faqt.nl/2019/08/">1 augustus 2019</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Reacties uitgeschakeld<span class="screen-reader-text"> voor Amerikaanse leger oefent met JSF</span></span></span>
</div>
																	<div class="mh-posts-digest-excerpt clearfix">
										<div class="mh-excerpt"><p>Het Amerikaanse leger heeft samen met de Australische strijdkrachten geoefend op een invasie. Met inzet van de F35, beter bekend als de JSF en amfibische voertuigen.</p>
<p> <a class="mh-excerpt-more" href="http://www.faqt.nl/video/amerikaanse-leger-oefent-grootschalig-met-jsf/" title="Amerikaanse leger oefent met JSF">[&#8230;]</a></p>
</div>									</div>
															</article></div>
</div>
</div>	</aside>	</div>
    </div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-1">

		<div id="recent-posts-3" class="mh-footer-widget widget_recent_entries">
		<h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Recent</span></h6>
		<ul>
											<li>
					<a href="http://www.faqt.nl/recent/nieuwe-pcr-test-herkent-mutaties-gelijk/">Nieuwe PCR-test herkent mutaties gelijk</a>
									</li>
											<li>
					<a href="http://www.faqt.nl/recent/maan-krijgt-zones-met-monumentenstatus/" aria-current="page">Maan krijgt zones met monumentenstatus</a>
									</li>
											<li>
					<a href="http://www.faqt.nl/recent/wereld-verlies-in-recordtempo-ijs/">Wereld verlies in recordtempo ijs</a>
									</li>
											<li>
					<a href="http://www.faqt.nl/recent/trump-medicijn-tegen-corona-komt-naar-europa-maar-niet-naar-nederland/">&#8216;Trump-medicijn&#8217; tegen Corona komt naar Europa (maar niet naar Nederland)</a>
									</li>
											<li>
					<a href="http://www.faqt.nl/recent/pfizer-vaccin-beschermt-vermoedelijk-ook-tegen-besmettelijkheid/">&#8220;Pfizer vaccin beschermt vermoedelijk ook tegen besmettelijkheid&#8217;</a>
									</li>
					</ul>

		</div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-2">
<div id="text-5" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Pagina&#8217;s</span></h6>			<div class="textwidget"><a href="http://www.faqt.nl/">Home</a><br/>
	<a href="http://www.faqt.nl/category/trivia/">Trivia</a><br/>
	<a href="http://www.faqt.nl/category/vraag-en-antwoord/">Vraag &amp; Antwoord</a><br/>
	<a href="http://www.faqt.nl/category/opmerkelijk/">Opmerkelijk</a><br/>
	<a href="http://www.faqt.nl/category/wetenschap/">Wetenschap</a></div>
		</div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-3">
<div id="text-6" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Feed Links</span></h6>			<div class="textwidget"><a href="http://www.faqt.nl/feed/">Rss Feed</a><br/>
<a href="http://www.msn.com/nl-nl/nieuws">msn nieuws</a><br/></div>
		</div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright &copy; 2021 | MH Magazine WordPress Theme by <a href="https://www.mhthemes.com/" title="Premium WordPress Themes" rel="nofollow">MH Themes</a>		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<script>
		var advanced_ads_ga_UID = 'UA-123456-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script type='text/javascript' id='qppr_frontend_scripts-js-extra'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":[],"siteURL":"http:\/\/www.faqt.nl","siteURLq":"http:\/\/www.faqt.nl"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.faqt.nl/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.2.1' id='qppr_frontend_scripts-js'></script>
<script type='text/javascript' src='http://www.faqt.nl/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Wij gebruiken cookies op deze website. Als je doorgaat met deze site gebruiken, nemen we aan dat je daar geen probleem mee hebt.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>
<!-- Dynamic page generated in 0.694 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-01-26 17:13:38 -->

<!-- super cache -->