<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="nl">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />

	<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Homo&#039;s letten op vruchtbaarheid, maar waarom? -</title>
	<meta name="description" content="Welke man is aantrekkelijk? Vraag het aan een homo en hij let... Op vruchtbaarheid? Volgens onderzoek wel." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.faqt.nl/recent/homos-letten-op-vruchtbaarheid-maar-waarom/" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Homo&#039;s letten op vruchtbaarheid, maar waarom? -" />
	<meta property="og:description" content="Welke man is aantrekkelijk? Vraag het aan een homo en hij let... Op vruchtbaarheid? Volgens onderzoek wel." />
	<meta property="og:url" content="http://www.faqt.nl/recent/homos-letten-op-vruchtbaarheid-maar-waarom/" />
	<meta property="article:publisher" content="https://www.facebook.com/Faqt" />
	<meta property="article:published_time" content="2020-11-20T14:28:25+00:00" />
	<meta property="article:modified_time" content="2020-11-20T14:32:45+00:00" />
	<meta property="og:image" content="http://www.faqt.nl/wp-content/uploads/2020/11/homo-vruchtbaarheid.jpg" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="426" />
	<meta name="twitter:label1" content="Geschreven door">
	<meta name="twitter:data1" content="Redactie">
	<meta name="twitter:label2" content="Geschatte leestijd">
	<meta name="twitter:data2" content="1 minuut">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.faqt.nl/#organization","name":"Faqt.nl","url":"http://www.faqt.nl/","sameAs":["https://www.facebook.com/Faqt"],"logo":{"@type":"ImageObject","@id":"http://www.faqt.nl/#logo","inLanguage":"nl","url":"http://www.faqt.nl/wp-content/uploads/2019/05/kuutje.jpg","width":80,"height":80,"caption":"Faqt.nl"},"image":{"@id":"http://www.faqt.nl/#logo"}},{"@type":"WebSite","@id":"http://www.faqt.nl/#website","url":"http://www.faqt.nl/","name":"www.faqt.nl","description":"Weten Begrijpen Verbazen","publisher":{"@id":"http://www.faqt.nl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://www.faqt.nl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"http://www.faqt.nl/recent/homos-letten-op-vruchtbaarheid-maar-waarom/#primaryimage","inLanguage":"nl","url":"http://www.faqt.nl/wp-content/uploads/2020/11/homo-vruchtbaarheid.jpg","width":640,"height":426,"caption":"homo vruchtbaarheid"},{"@type":"WebPage","@id":"http://www.faqt.nl/recent/homos-letten-op-vruchtbaarheid-maar-waarom/#webpage","url":"http://www.faqt.nl/recent/homos-letten-op-vruchtbaarheid-maar-waarom/","name":"Homo's letten op vruchtbaarheid, maar waarom? -","isPartOf":{"@id":"http://www.faqt.nl/#website"},"primaryImageOfPage":{"@id":"http://www.faqt.nl/recent/homos-letten-op-vruchtbaarheid-maar-waarom/#primaryimage"},"datePublished":"2020-11-20T14:28:25+00:00","dateModified":"2020-11-20T14:32:45+00:00","description":"Welke man is aantrekkelijk? Vraag het aan een homo en hij let... Op vruchtbaarheid? Volgens onderzoek wel.","inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["http://www.faqt.nl/recent/homos-letten-op-vruchtbaarheid-maar-waarom/"]}]},{"@type":"Article","@id":"http://www.faqt.nl/recent/homos-letten-op-vruchtbaarheid-maar-waarom/#article","isPartOf":{"@id":"http://www.faqt.nl/recent/homos-letten-op-vruchtbaarheid-maar-waarom/#webpage"},"author":{"@id":"http://www.faqt.nl/#/schema/person/4f971cc404151c7c423fee14673d0c35"},"headline":"Homo&#8217;s letten op vruchtbaarheid, maar waarom?","datePublished":"2020-11-20T14:28:25+00:00","dateModified":"2020-11-20T14:32:45+00:00","mainEntityOfPage":{"@id":"http://www.faqt.nl/recent/homos-letten-op-vruchtbaarheid-maar-waarom/#webpage"},"publisher":{"@id":"http://www.faqt.nl/#organization"},"image":{"@id":"http://www.faqt.nl/recent/homos-letten-op-vruchtbaarheid-maar-waarom/#primaryimage"},"articleSection":"Aktueel,Biologie,Wetenschap","inLanguage":"nl"},{"@type":"Person","@id":"http://www.faqt.nl/#/schema/person/4f971cc404151c7c423fee14673d0c35","name":"Redactie","sameAs":["http://www.philipdroge.nl"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.faqt.nl/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.faqt.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- faqt.nl is managing ads with Advanced Ads 1.21.1 --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.faqt.nl/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.faqt.nl/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='http://www.faqt.nl/wp-content/themes/mh-magazine/style.css?ver=3.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.faqt.nl/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"http:\/\/www.faqt.nl\/wp-admin\/admin-ajax.php","nonce":"c89bd28d5d","hideEffect":"fade","position":"bottom","onScroll":"1","onScrollOffset":"50","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"0","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.faqt.nl/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='http://www.faqt.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.faqt.nl/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.2' id='mh-scripts-js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=58aaf49082a5e50012745f1d' id='googleanalytics-platform-sharethis-js'></script>
<link rel="https://api.w.org/" href="http://www.faqt.nl/wp-json/" /><link rel="alternate" type="application/json" href="http://www.faqt.nl/wp-json/wp/v2/posts/68354" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.faqt.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.faqt.nl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='http://www.faqt.nl/?p=68354' />
<link rel="alternate" type="application/json+oembed" href="http://www.faqt.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.faqt.nl%2Frecent%2Fhomos-letten-op-vruchtbaarheid-maar-waarom%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.faqt.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.faqt.nl%2Frecent%2Fhomos-letten-op-vruchtbaarheid-maar-waarom%2F&#038;format=xml" />
	<link rel="icon" href="http://www.faqt.nl/wp-content/uploads/2010/02/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" href="http://www.faqt.nl/wp-content/uploads/2010/02/favicon.ico" type="image/x-icon" />
<!--[if lt IE 9]>
<script src="http://www.faqt.nl/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<script>
(function() {
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o),
			m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', 'https://google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-59353631-2', 'auto');
			ga('require', 'GTM-TD6BGTX' );
		ga('send', 'pageview');
	})();
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ed8b36; }
</style>
	<script data-ad-client="ca-pub-0441972924817121" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>
<body id="mh-mobile" class="post-template-default single single-post postid-68354 single-format-standard custom-background wp-custom-logo cookies-not-set mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1 aa-prefix-advads-" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
								</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="http://www.faqt.nl/" class="custom-logo-link" rel="home"><img width="230" height="93" src="http://www.faqt.nl/wp-content/uploads/2017/10/faqt230x93.gif" class="custom-logo" alt="" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="custom_html-3" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-0441972924817121",
          enable_page_level_ads: true
     });
</script></div></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-59671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-59671"><a href="http://www.faqt.nl/">Home</a></li>
<li id="menu-item-51207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51207"><a href="http://www.faqt.nl/category/trivia/">Trivia</a></li>
<li id="menu-item-51208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51208"><a href="http://www.faqt.nl/category/vraag-en-antwoord/">Vraag &#038; Antwoord</a></li>
<li id="menu-item-51209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51209"><a href="http://www.faqt.nl/category/opmerkelijk/">Opmerkelijk</a></li>
<li id="menu-item-51210" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-51210"><a href="http://www.faqt.nl/category/wetenschap/">Wetenschap</a>
<ul class="sub-menu">
	<li id="menu-item-51211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51211"><a href="http://www.faqt.nl/category/wetenschap/taalkunde-wetenschap/">Taalkunde</a></li>
	<li id="menu-item-51212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51212"><a href="http://www.faqt.nl/category/wetenschap/wiskunde-wetenschap/">Wiskunde</a></li>
	<li id="menu-item-51213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51213"><a href="http://www.faqt.nl/category/wetenschap/pseudowetenschap-wetenschap/">Pseudowetenschap</a></li>
	<li id="menu-item-51214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51214"><a href="http://www.faqt.nl/category/wetenschap/genetica-wetenschap/">Genetica</a></li>
	<li id="menu-item-51215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51215"><a href="http://www.faqt.nl/category/wetenschap/scheikunde-wetenschap/">Scheikunde</a></li>
	<li id="menu-item-51216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51216"><a href="http://www.faqt.nl/category/wetenschap/economie-wetenschap/">Economie</a></li>
	<li id="menu-item-51217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51217"><a href="http://www.faqt.nl/category/wetenschap/natuurkunde-wetenschap/">Natuurkunde</a></li>
	<li id="menu-item-51218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51218"><a href="http://www.faqt.nl/category/wetenschap/antropologie/">Antropologie en sociologie</a></li>
	<li id="menu-item-51219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51219"><a href="http://www.faqt.nl/category/wetenschap/geschiedenis-wetenschap/">Geschiedenis</a></li>
	<li id="menu-item-51220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51220"><a href="http://www.faqt.nl/category/wetenschap/geowetenschap/">Geo</a></li>
	<li id="menu-item-51221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51221"><a href="http://www.faqt.nl/category/wetenschap/ruimtevaart/">Ruimtevaart</a></li>
	<li id="menu-item-51222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51222"><a href="http://www.faqt.nl/category/wetenschap/tech/">Tech</a></li>
</ul>
</li>
<li id="menu-item-58848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58848"><a href="http://www.faqt.nl/category/externe-content/">extern nieuws</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="http://www.faqt.nl/">
				<label>
					<span class="screen-reader-text">Zoeken naar:</span>
					<input type="search" class="search-field" placeholder="Zoeken &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Zoeken" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.faqt.nl" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.faqt.nl/category/recent/" itemprop="url"><span itemprop="title">Aktueel</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Homo&#8217;s letten op vruchtbaarheid, maar waarom?</nav>
<article id="post-68354" class="post-68354 post type-post status-publish format-standard has-post-thumbnail hentry category-recent category-biologie-wetenschap category-wetenschap">
	<header class="entry-header clearfix"><h1 class="entry-title">Homo&#8217;s letten op vruchtbaarheid, maar waarom?</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.faqt.nl/2020/11/">20 november 2020</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.faqt.nl/author/dr-phil/">Redactie</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.faqt.nl/category/recent/" rel="category tag">Aktueel</a>, <a href="http://www.faqt.nl/category/wetenschap/biologie-wetenschap/" rel="category tag">Biologie</a>, <a href="http://www.faqt.nl/category/wetenschap/" rel="category tag">Wetenschap</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Reacties uitgeschakeld<span class="screen-reader-text"> voor Homo&#8217;s letten op vruchtbaarheid, maar waarom?</span></span></span>
</div>
	</header>
		<div class="entry-content clearfix"><p><a href="http://www.faqt.nl/recent/homos-letten-op-vruchtbaarheid-maar-waarom/attachment/homo-vruchtbaarheid/" rel="attachment wp-att-68355"><img loading="lazy" src="http://www.faqt.nl/wp-content/uploads/2020/11/homo-vruchtbaarheid.jpg" alt="homo vruchtbaarheid" width="640" height="426" class="aligncenter size-full wp-image-68355" srcset="http://www.faqt.nl/wp-content/uploads/2020/11/homo-vruchtbaarheid.jpg 640w, http://www.faqt.nl/wp-content/uploads/2020/11/homo-vruchtbaarheid-300x200.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<div class="mh-content-ad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-0441972924817121"
     data-ad-slot="6092854692"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Welke man is aantrekkelijk? Vraag het aan een homo en hij let misschien op <a href="http://www.faqt.nl/recent/knappe-man-bevecht-vrije-radicalen/" rel="noopener noreferrer" target="_blank">gelijkmatige</a> trekken, een wasbordje of brede schouders. Zou je denken. Maar een nieuwe Duitse studie toont aan dat homoseksuele mannen ook oog hebben voor iets heel anders: vruchtbaarheid. Kan een andere man kinderen verwekken?</p>
<p>En het werkt niet alleen bij mannen. Vraag een homo om een aantrekkelijke vrouw aan te wijzen en ze kiezen opnieuw iemand die op dat moment erg vruchtbaar is.</p>
<p>De universiteit in Würzburg deed onderzoek onder honderd heteroseksuele en 124 homoseksuele mannen naar wat ze <a href="http://www.faqt.nl/recent/vlak-voor-eisprong-is-man-ineens-minder-aantrekkelijk/" rel="noopener noreferrer" target="_blank">aantrekkelijk</a> vonden. Daartoe kregen deze proefpersonen foto&#8217;s en bio&#8217;s van mannen en vrouwen te zien. Daarop stond uitgebreid wie ze waren en wat ze deden. Daarnaast stond een score die deze personen zouden hebben gehaald qua vruchtbaarheid.</p>
<p>Zowel de hetero&#8217;s als de homo&#8217;s vonden (de gefingeerd) vruchtbare vrouwen aantrekkelijker dan zij die moeite hebben met kinderen krijgen. Maar bij de foto&#8217;s van mannen was iets opmerkelijks aan de hand. Voor hetero&#8217;s maakt de vruchtbaarheid van andere mannen niet uit. Maar homo&#8217;s lieten hun oog vaker vallen op mannen die hoog scoorden qua potentieel om kinderen te verwekken.</p>
<p>Waarom, daar zijn de onderzoekers nog niet hele aal achter. Ze willen nu een tweede studie doen waarbij ze foto&#8217;s gebruiken van mensen van wie de vruchtbaarheid daadwerkelijk is vastgesteld. Daar zit dan geen bio bij. <a href="http://www.faqt.nl/recent/instinct-herkent-homo%e2%80%99s/" rel="noopener noreferrer" target="_blank">Zien</a> homo&#8217;s ook of een man beweeglijk zaad heeft?</p>
<p>(Personality and Individual Differences)</p>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.faqt.nl%2Frecent%2Fhomos-letten-op-vruchtbaarheid-maar-waarom%2F&t=Homo%E2%80%99s+letten+op+vruchtbaarheid%2C+maar+waarom%3F', 'facebookShare', 'width=626,height=436'); return false;" title="Delen op Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Homo%E2%80%99s+letten+op+vruchtbaarheid%2C+maar+waarom%3F:&url=http%3A%2F%2Fwww.faqt.nl%2Frecent%2Fhomos-letten-op-vruchtbaarheid-maar-waarom%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet dit bericht">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.faqt.nl%2Frecent%2Fhomos-letten-op-vruchtbaarheid-maar-waarom%2F&media=http://www.faqt.nl/wp-content/uploads/2020/11/homo-vruchtbaarheid.jpg&description=Homo%E2%80%99s+letten+op+vruchtbaarheid%2C+maar+waarom%3F', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin dit bericht">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http%3A%2F%2Fwww.faqt.nl%2Frecent%2Fhomos-letten-op-vruchtbaarheid-maar-waarom%2F', 'googleShare', 'width=626,height=436'); return false;" title="Delen op Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Homo%E2%80%99s%20letten%20op%20vruchtbaarheid%2C%20maar%20waarom%3F&amp;body=http%3A%2F%2Fwww.faqt.nl%2Frecent%2Fhomos-letten-op-vruchtbaarheid-maar-waarom%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div></article>		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="text-2" class="mh-widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- 250x250, gemaakt 5-8-11 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-0441972924817121"
     data-ad-slot="1977041008"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="mh_magazine_posts_digest-2" class="mh-widget mh_magazine_posts_digest"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Uit het archief</span></h4><div class="mh-posts-digest-widget clearfix">
<div class="mh-row mh-posts-digest-wrap mh-posts-digest-large clearfix">
							<article class="mh-col-1-2 mh-posts-digest-item mh-posts-digest-item-large clearfix post-8304 post type-post status-publish format-standard has-post-thumbnail category-recent category-ruimtevaart category-tech">
								<figure class="mh-posts-digest-thumb">
									<a class="mh-thumb-icon" href="http://www.faqt.nl/wetenschap/tech/gigantische-explosie-in-de-ruimte/" title="Enorme explosie in de ruimte"><img width="463" height="361" src="http://www.faqt.nl/wp-content/uploads/2010/07/megaontploffing.jpg" class="attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt="" loading="lazy" srcset="http://www.faqt.nl/wp-content/uploads/2010/07/megaontploffing.jpg 463w, http://www.faqt.nl/wp-content/uploads/2010/07/megaontploffing-300x233.jpg 300w" sizes="(max-width: 463px) 100vw, 463px" />									</a>
								</figure>
								<h3 class="mh-posts-digest-title mh-posts-digest-title-large">
									<a href="http://www.faqt.nl/wetenschap/tech/gigantische-explosie-in-de-ruimte/" title="Enorme explosie in de ruimte" rel="bookmark">
										Enorme explosie in de ruimte									</a>
								</h3>
																<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.faqt.nl/2010/07/">16 juli 2010</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Reacties uitgeschakeld<span class="screen-reader-text"> voor Enorme explosie in de ruimte</span></span></span>
</div>
																	<div class="mh-posts-digest-excerpt clearfix">
										<div class="mh-excerpt"><p>Een gigantische ster ontplofte miljarden jaren geleden met gigantische kracht. De straling heeft de aarde nu net bereikt.</p>
<p> <a class="mh-excerpt-more" href="http://www.faqt.nl/wetenschap/tech/gigantische-explosie-in-de-ruimte/" title="Enorme explosie in de ruimte">[&#8230;]</a></p>
</div>									</div>
															</article>							<article class="mh-col-1-2 mh-posts-digest-item mh-posts-digest-item-large clearfix post-46879 post type-post status-publish format-standard has-post-thumbnail category-recent category-economie-wetenschap category-geowetenschap category-wetenschap">
								<figure class="mh-posts-digest-thumb">
									<a class="mh-thumb-icon" href="http://www.faqt.nl/recent/japan-stukje-groter-geworden/" title="Japan stukje groter geworden"><img width="500" height="286" src="http://www.faqt.nl/wp-content/uploads/2014/04/Niijima.jpg" class="attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt="" loading="lazy" srcset="http://www.faqt.nl/wp-content/uploads/2014/04/Niijima.jpg 500w, http://www.faqt.nl/wp-content/uploads/2014/04/Niijima-300x171.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" />									</a>
								</figure>
								<h3 class="mh-posts-digest-title mh-posts-digest-title-large">
									<a href="http://www.faqt.nl/recent/japan-stukje-groter-geworden/" title="Japan stukje groter geworden" rel="bookmark">
										Japan stukje groter geworden									</a>
								</h3>
																<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.faqt.nl/2014/04/">8 april 2014</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Reacties uitgeschakeld<span class="screen-reader-text"> voor Japan stukje groter geworden</span></span></span>
</div>
																	<div class="mh-posts-digest-excerpt clearfix">
										<div class="mh-excerpt"><p>Ver op de Stille Oceaan, 1000 kilometer van Tokio, groeit een nieuw stukje Japan. Het land wordt bijna dagelijks groter.</p>
<p> <a class="mh-excerpt-more" href="http://www.faqt.nl/recent/japan-stukje-groter-geworden/" title="Japan stukje groter geworden">[&#8230;]</a></p>
</div>									</div>
															</article></div>
<div class="mh-row mh-posts-digest-wrap mh-posts-digest-small clearfix">
							<article class="mh-col-1-3 mh-posts-digest-item mh-posts-digest-item-small clearfix post-697 post type-post status-publish format-standard category-vraag-en-antwoord">
																<h3 class="mh-posts-digest-title mh-posts-digest-title-small">
									<a href="http://www.faqt.nl/vraag-en-antwoord/zijn-airbussen-wel-veilig/" title="Zijn Airbussen wel veilig?" rel="bookmark">
										Zijn Airbussen wel veilig?									</a>
								</h3>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.faqt.nl/2010/05/">14 mei 2010</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Reacties uitgeschakeld<span class="screen-reader-text"> voor Zijn Airbussen wel veilig?</span></span></span>
</div>
																	<div class="mh-posts-digest-excerpt clearfix">
										<div class="mh-excerpt"><p>Met mijn vakantie voor de deur heb ik een brandende vraag: moet ik wel in een Airbus stappen? Die vallen erg vaak uit de lucht de laatste tijd. Mark van Laar</p>
<p> <a class="mh-excerpt-more" href="http://www.faqt.nl/vraag-en-antwoord/zijn-airbussen-wel-veilig/" title="Zijn Airbussen wel veilig?">[&#8230;]</a></p>
</div>									</div>
															</article>							<article class="mh-col-1-3 mh-posts-digest-item mh-posts-digest-item-small clearfix post-20364 post type-post status-publish format-standard has-post-thumbnail category-recent category-opmerkelijk category-psychologie-wetenschap category-wetenschap tag-sleutel tag-slot">
																<h3 class="mh-posts-digest-title mh-posts-digest-title-small">
									<a href="http://www.faqt.nl/recent/3-mysterieuze-sleutels/" title="3 mysterieuze sleutels" rel="bookmark">
										3 mysterieuze sleutels									</a>
								</h3>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.faqt.nl/2011/03/">14 maart 2011</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Reacties uitgeschakeld<span class="screen-reader-text"> voor 3 mysterieuze sleutels</span></span></span>
</div>
																	<div class="mh-posts-digest-excerpt clearfix">
										<div class="mh-excerpt"><p>Een mens heeft gemiddeld negen sleutels, waarvan drie nergens op lijken te passen.</p>
<p> <a class="mh-excerpt-more" href="http://www.faqt.nl/recent/3-mysterieuze-sleutels/" title="3 mysterieuze sleutels">[&#8230;]</a></p>
</div>									</div>
															</article>							<article class="mh-col-1-3 mh-posts-digest-item mh-posts-digest-item-small clearfix post-195 post type-post status-publish format-standard has-post-thumbnail category-wetenschap">
																<h3 class="mh-posts-digest-title mh-posts-digest-title-small">
									<a href="http://www.faqt.nl/wetenschap/baby-verknalt-relatie/" title="Baby verknalt relatie" rel="bookmark">
										Baby verknalt relatie									</a>
								</h3>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.faqt.nl/2009/04/">10 april 2009</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Reacties uitgeschakeld<span class="screen-reader-text"> voor Baby verknalt relatie</span></span></span>
</div>
																	<div class="mh-posts-digest-excerpt clearfix">
										<div class="mh-excerpt"><p>Er is bijna geen betere manier om de liefde de nek om te draaien dan een baby. Onderzoek in de VS toont aan dat kinderen bijna alle relaties verstoren.</p>
<p> <a class="mh-excerpt-more" href="http://www.faqt.nl/wetenschap/baby-verknalt-relatie/" title="Baby verknalt relatie">[&#8230;]</a></p>
</div>									</div>
															</article></div>
</div>
</div>	</aside>	</div>
    </div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-1">

		<div id="recent-posts-3" class="mh-footer-widget widget_recent_entries">
		<h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Recent</span></h6>
		<ul>
											<li>
					<a href="http://www.faqt.nl/recent/homos-letten-op-vruchtbaarheid-maar-waarom/" aria-current="page">Homo&#8217;s letten op vruchtbaarheid, maar waarom?</a>
									</li>
											<li>
					<a href="http://www.faqt.nl/recent/hoe-groot-brittannie-een-eiland-werd-doggerland/">Hoe Groot-Brittannië een eiland werd: Doggerland</a>
									</li>
											<li>
					<a href="http://www.faqt.nl/wetenschap/geloof-laat-vrouwen-minder-verdienen/">Geloof laat vrouwen minder verdienen</a>
									</li>
											<li>
					<a href="http://www.faqt.nl/wetenschap/tech/resomeren-het-nieuwe-cremeren/">Resomeren, het nieuwe cremeren</a>
									</li>
											<li>
					<a href="http://www.faqt.nl/recent/onderzoek-leven-kan-ook-in-ruimte-ontstaan/">Onderzoek: leven kan ook in ruimte ontstaan</a>
									</li>
					</ul>

		</div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-2">
<div id="text-5" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Pagina&#8217;s</span></h6>			<div class="textwidget"><a href="http://www.faqt.nl/">Home</a><br/>
	<a href="http://www.faqt.nl/category/trivia/">Trivia</a><br/>
	<a href="http://www.faqt.nl/category/vraag-en-antwoord/">Vraag &amp; Antwoord</a><br/>
	<a href="http://www.faqt.nl/category/opmerkelijk/">Opmerkelijk</a><br/>
	<a href="http://www.faqt.nl/category/wetenschap/">Wetenschap</a></div>
		</div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-3">
<div id="text-6" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Feed Links</span></h6>			<div class="textwidget"><a href="http://www.faqt.nl/feed/">Rss Feed</a><br/>
<a href="http://www.msn.com/nl-nl/nieuws">msn nieuws</a><br/></div>
		</div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright &copy; 2020 | MH Magazine WordPress Theme by <a href="https://www.mhthemes.com/" title="Premium WordPress Themes" rel="nofollow">MH Themes</a>		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<script>
		var advanced_ads_ga_UID = 'UA-123456-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script type='text/javascript' id='qppr_frontend_scripts-js-extra'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":[],"siteURL":"http:\/\/www.faqt.nl","siteURLq":"http:\/\/www.faqt.nl"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.faqt.nl/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.2.1' id='qppr_frontend_scripts-js'></script>
<script type='text/javascript' src='http://www.faqt.nl/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Wij gebruiken cookies op deze website. Als je doorgaat met deze site gebruiken, nemen we aan dat je daar geen probleem mee hebt.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>
<!-- Dynamic page generated in 0.740 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-11-20 19:02:56 -->

<!-- super cache -->