<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="nl">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />

	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Cruciaal nieuw onderdeel Airbus A350: plastic matje -</title>
	<meta name="description" content="Alle gebruikers van de Airbus A350 krijgen deze dagen een update via de post. Het is een plastic matje, te gebruiken in de cockpit." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.faqt.nl/recent/cruciaal-nieuw-onderdeel-airbus-a350-plastic-matje/" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Cruciaal nieuw onderdeel Airbus A350: plastic matje -" />
	<meta property="og:description" content="Alle gebruikers van de Airbus A350 krijgen deze dagen een update via de post. Het is een plastic matje, te gebruiken in de cockpit." />
	<meta property="og:url" content="http://www.faqt.nl/recent/cruciaal-nieuw-onderdeel-airbus-a350-plastic-matje/" />
	<meta property="article:publisher" content="https://www.facebook.com/Faqt" />
	<meta property="article:published_time" content="2020-07-31T07:08:12+00:00" />
	<meta property="article:modified_time" content="2020-07-31T07:29:39+00:00" />
	<meta property="og:image" content="http://www.faqt.nl/wp-content/uploads/2020/07/a350.jpg" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="426" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.faqt.nl/#organization","name":"Faqt.nl","url":"http://www.faqt.nl/","sameAs":["https://www.facebook.com/Faqt"],"logo":{"@type":"ImageObject","@id":"http://www.faqt.nl/#logo","inLanguage":"nl","url":"http://www.faqt.nl/wp-content/uploads/2019/05/kuutje.jpg","width":80,"height":80,"caption":"Faqt.nl"},"image":{"@id":"http://www.faqt.nl/#logo"}},{"@type":"WebSite","@id":"http://www.faqt.nl/#website","url":"http://www.faqt.nl/","name":"www.faqt.nl","description":"Weten Begrijpen Verbazen","publisher":{"@id":"http://www.faqt.nl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://www.faqt.nl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"http://www.faqt.nl/recent/cruciaal-nieuw-onderdeel-airbus-a350-plastic-matje/#primaryimage","inLanguage":"nl","url":"http://www.faqt.nl/wp-content/uploads/2020/07/a350.jpg","width":640,"height":426,"caption":"a350"},{"@type":"WebPage","@id":"http://www.faqt.nl/recent/cruciaal-nieuw-onderdeel-airbus-a350-plastic-matje/#webpage","url":"http://www.faqt.nl/recent/cruciaal-nieuw-onderdeel-airbus-a350-plastic-matje/","name":"Cruciaal nieuw onderdeel Airbus A350: plastic matje -","isPartOf":{"@id":"http://www.faqt.nl/#website"},"primaryImageOfPage":{"@id":"http://www.faqt.nl/recent/cruciaal-nieuw-onderdeel-airbus-a350-plastic-matje/#primaryimage"},"datePublished":"2020-07-31T07:08:12+00:00","dateModified":"2020-07-31T07:29:39+00:00","description":"Alle gebruikers van de Airbus A350 krijgen deze dagen een update via de post. Het is een plastic matje, te gebruiken in de cockpit.","inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["http://www.faqt.nl/recent/cruciaal-nieuw-onderdeel-airbus-a350-plastic-matje/"]}]},{"@type":"Article","@id":"http://www.faqt.nl/recent/cruciaal-nieuw-onderdeel-airbus-a350-plastic-matje/#article","isPartOf":{"@id":"http://www.faqt.nl/recent/cruciaal-nieuw-onderdeel-airbus-a350-plastic-matje/#webpage"},"author":{"@id":"http://www.faqt.nl/#/schema/person/4f971cc404151c7c423fee14673d0c35"},"headline":"Cruciaal nieuw onderdeel Airbus A350: plastic matje","datePublished":"2020-07-31T07:08:12+00:00","dateModified":"2020-07-31T07:29:39+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.faqt.nl/recent/cruciaal-nieuw-onderdeel-airbus-a350-plastic-matje/#webpage"},"publisher":{"@id":"http://www.faqt.nl/#organization"},"image":{"@id":"http://www.faqt.nl/recent/cruciaal-nieuw-onderdeel-airbus-a350-plastic-matje/#primaryimage"},"articleSection":"Aktueel,Luchtvaart,Wetenschap","inLanguage":"nl"},{"@type":["Person"],"@id":"http://www.faqt.nl/#/schema/person/4f971cc404151c7c423fee14673d0c35","name":"Redactie"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.faqt.nl/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.faqt.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.faqt.nl/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.faqt.nl/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='http://www.faqt.nl/wp-content/themes/mh-magazine/style.css?ver=3.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.faqt.nl/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"http:\/\/www.faqt.nl\/wp-admin\/admin-ajax.php","nonce":"fd9c6e666e","hideEffect":"fade","position":"bottom","onScroll":"1","onScrollOffset":"50","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"0","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.faqt.nl/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://www.faqt.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.faqt.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.faqt.nl/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.2'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=58aaf49082a5e50012745f1d'></script>
<link rel='https://api.w.org/' href='http://www.faqt.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.faqt.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.faqt.nl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='http://www.faqt.nl/?p=67654' />
<link rel="alternate" type="application/json+oembed" href="http://www.faqt.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.faqt.nl%2Frecent%2Fcruciaal-nieuw-onderdeel-airbus-a350-plastic-matje%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.faqt.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.faqt.nl%2Frecent%2Fcruciaal-nieuw-onderdeel-airbus-a350-plastic-matje%2F&#038;format=xml" />
	<link rel="icon" href="http://www.faqt.nl/wp-content/uploads/2010/02/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" href="http://www.faqt.nl/wp-content/uploads/2010/02/favicon.ico" type="image/x-icon" />
<!--[if lt IE 9]>
<script src="http://www.faqt.nl/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ed8b36; }
</style>
	</head>
<body id="mh-mobile" class="post-template-default single single-post postid-67654 single-format-standard custom-background wp-custom-logo cookies-not-set mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
								</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="http://www.faqt.nl/" class="custom-logo-link" rel="home"><img width="230" height="93" src="http://www.faqt.nl/wp-content/uploads/2017/10/faqt230x93.gif" class="custom-logo" alt="" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="custom_html-3" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-0441972924817121",
          enable_page_level_ads: true
     });
</script></div></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-59671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-59671"><a href="http://www.faqt.nl/">Home</a></li>
<li id="menu-item-51207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51207"><a href="http://www.faqt.nl/category/trivia/">Trivia</a></li>
<li id="menu-item-51208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51208"><a href="http://www.faqt.nl/category/vraag-en-antwoord/">Vraag &#038; Antwoord</a></li>
<li id="menu-item-51209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51209"><a href="http://www.faqt.nl/category/opmerkelijk/">Opmerkelijk</a></li>
<li id="menu-item-51210" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-51210"><a href="http://www.faqt.nl/category/wetenschap/">Wetenschap</a>
<ul class="sub-menu">
	<li id="menu-item-51211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51211"><a href="http://www.faqt.nl/category/wetenschap/taalkunde-wetenschap/">Taalkunde</a></li>
	<li id="menu-item-51212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51212"><a href="http://www.faqt.nl/category/wetenschap/wiskunde-wetenschap/">Wiskunde</a></li>
	<li id="menu-item-51213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51213"><a href="http://www.faqt.nl/category/wetenschap/pseudowetenschap-wetenschap/">Pseudowetenschap</a></li>
	<li id="menu-item-51214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51214"><a href="http://www.faqt.nl/category/wetenschap/genetica-wetenschap/">Genetica</a></li>
	<li id="menu-item-51215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51215"><a href="http://www.faqt.nl/category/wetenschap/scheikunde-wetenschap/">Scheikunde</a></li>
	<li id="menu-item-51216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51216"><a href="http://www.faqt.nl/category/wetenschap/economie-wetenschap/">Economie</a></li>
	<li id="menu-item-51217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51217"><a href="http://www.faqt.nl/category/wetenschap/natuurkunde-wetenschap/">Natuurkunde</a></li>
	<li id="menu-item-51218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51218"><a href="http://www.faqt.nl/category/wetenschap/antropologie/">Antropologie en sociologie</a></li>
	<li id="menu-item-51219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51219"><a href="http://www.faqt.nl/category/wetenschap/geschiedenis-wetenschap/">Geschiedenis</a></li>
	<li id="menu-item-51220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51220"><a href="http://www.faqt.nl/category/wetenschap/geowetenschap/">Geo</a></li>
	<li id="menu-item-51221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51221"><a href="http://www.faqt.nl/category/wetenschap/ruimtevaart/">Ruimtevaart</a></li>
	<li id="menu-item-51222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51222"><a href="http://www.faqt.nl/category/wetenschap/tech/">Tech</a></li>
</ul>
</li>
<li id="menu-item-58848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58848"><a href="http://www.faqt.nl/category/externe-content/">extern nieuws</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="http://www.faqt.nl/">
				<label>
					<span class="screen-reader-text">Zoeken naar:</span>
					<input type="search" class="search-field" placeholder="Zoeken &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Zoeken" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.faqt.nl" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.faqt.nl/category/recent/" itemprop="url"><span itemprop="title">Aktueel</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Cruciaal nieuw onderdeel Airbus A350: plastic matje</nav>
<article id="post-67654" class="post-67654 post type-post status-publish format-standard has-post-thumbnail hentry category-recent category-luchtvaart category-wetenschap">
	<header class="entry-header clearfix"><h1 class="entry-title">Cruciaal nieuw onderdeel Airbus A350: plastic matje</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.faqt.nl/2020/07/">31 juli 2020</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.faqt.nl/author/dr-phil/">Redactie</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.faqt.nl/category/recent/" rel="category tag">Aktueel</a>, <a href="http://www.faqt.nl/category/wetenschap/luchtvaart/" rel="category tag">Luchtvaart</a>, <a href="http://www.faqt.nl/category/wetenschap/" rel="category tag">Wetenschap</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Reacties uitgeschakeld<span class="screen-reader-text"> voor Cruciaal nieuw onderdeel Airbus A350: plastic matje</span></span></span>
</div>
	</header>
		<div class="entry-content clearfix"><p><a href="http://www.faqt.nl/recent/cruciaal-nieuw-onderdeel-airbus-a350-plastic-matje/attachment/a350/" rel="attachment wp-att-67655"><img src="http://www.faqt.nl/wp-content/uploads/2020/07/a350.jpg" alt="a350" width="640" height="426" class="alignleft size-full wp-image-67655" srcset="http://www.faqt.nl/wp-content/uploads/2020/07/a350.jpg 640w, http://www.faqt.nl/wp-content/uploads/2020/07/a350-300x200.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<div class="mh-content-ad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-0441972924817121"
     data-ad-slot="6092854692"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Alle gebruikers van de Airbus A350, een relatief nieuw toestel voor lange afstanden, krijgen deze dagen een update via de post. Het is een plastic matje, te gebruiken in de cockpit. Luchtvaartmaatschappijen dienen het over het horizontale deel van het dashboard te leggen.</p>
<p>Aanleiding is een Koreaanse piloot die tijdens een vlucht met een A350 thee morste, over dat deel van het dashboard. Prompt viel een van de motoren uit &#8211; niet eens het meest onnozele <a href="http://www.faqt.nl/recent/camera-zit-klem-vliegtuig-duikt/" rel="noopener noreferrer" target="_blank">bijna-ongeluk</a> aller tijden. Door het vocht ontstond kortsluiting in de elektronica die de aandrijving regelt. Gelukkig bleef de andere motor wel werken. Daarop verbood de EU Aviation Safety Agency piloten om voorlopig nog in de cockpit van een A350 te drinken.</p>
<p>Het probleem met piloten en gemorste drankjes is niet nieuw. Boeing is daarom lang geleden begonnen om gaatjes te maken onderin horizontale controlepanelen, zodat gemorste drankjes snel weg kunnen spoelen. Sommige knopjes zijn voorzien van een rubberen ringetje om dezelfde reden.</p>
<p>Bij KLM mag het cabinepersoneel drankjes voor de piloten alleen via de raamkant van de cockpit aangeven om de kans op morsen te verkleinen. De maatschappij heeft geen A350&#8217;s van Airbus, wel de A330. Sommige maatschappijen gebruiken <a href="http://www.faqt.nl/recent/koffie-in-de-ruimte/" rel="noopener noreferrer" target="_blank">afsluitbare</a> kopjes, zoals je bij take-away koffie krijgt. Maar of dat <a href="http://www.faqt.nl/recent/spelfout-houdt-vliegtuig-aan-grond/" rel="noopener noreferrer" target="_blank">fool proof</a> is?</p>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.faqt.nl%2Frecent%2Fcruciaal-nieuw-onderdeel-airbus-a350-plastic-matje%2F&t=Cruciaal+nieuw+onderdeel+Airbus+A350%3A+plastic+matje', 'facebookShare', 'width=626,height=436'); return false;" title="Delen op Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Cruciaal+nieuw+onderdeel+Airbus+A350%3A+plastic+matje:&url=http%3A%2F%2Fwww.faqt.nl%2Frecent%2Fcruciaal-nieuw-onderdeel-airbus-a350-plastic-matje%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet dit bericht">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.faqt.nl%2Frecent%2Fcruciaal-nieuw-onderdeel-airbus-a350-plastic-matje%2F&media=http://www.faqt.nl/wp-content/uploads/2020/07/a350.jpg&description=Cruciaal+nieuw+onderdeel+Airbus+A350%3A+plastic+matje', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin dit bericht">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http%3A%2F%2Fwww.faqt.nl%2Frecent%2Fcruciaal-nieuw-onderdeel-airbus-a350-plastic-matje%2F', 'googleShare', 'width=626,height=436'); return false;" title="Delen op Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Cruciaal%20nieuw%20onderdeel%20Airbus%20A350%3A%20plastic%20matje&amp;body=http%3A%2F%2Fwww.faqt.nl%2Frecent%2Fcruciaal-nieuw-onderdeel-airbus-a350-plastic-matje%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div></article>		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="text-2" class="mh-widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- 250x250, gemaakt 5-8-11 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-0441972924817121"
     data-ad-slot="1977041008"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="mh_magazine_posts_digest-2" class="mh-widget mh_magazine_posts_digest"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Uit het archief</span></h4><div class="mh-posts-digest-widget clearfix">
<div class="mh-row mh-posts-digest-wrap mh-posts-digest-large clearfix">
							<article class="mh-col-1-2 mh-posts-digest-item mh-posts-digest-item-large clearfix post-49402 post type-post status-publish format-standard has-post-thumbnail category-recent category-biologie-wetenschap category-genetica-wetenschap category-geschiedenis-wetenschap category-wetenschap">
								<figure class="mh-posts-digest-thumb">
									<a class="mh-thumb-icon" href="http://www.faqt.nl/recent/mammoet-klonen-zal-mislukken/" title="&#8216;Mammoet klonen zal mislukken&#8217;"><img width="500" height="338" src="http://www.faqt.nl/wp-content/uploads/2014/12/Dick-Mol.jpg" class="attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt="" srcset="http://www.faqt.nl/wp-content/uploads/2014/12/Dick-Mol.jpg 500w, http://www.faqt.nl/wp-content/uploads/2014/12/Dick-Mol-300x202.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" />									</a>
								</figure>
								<h3 class="mh-posts-digest-title mh-posts-digest-title-large">
									<a href="http://www.faqt.nl/recent/mammoet-klonen-zal-mislukken/" title="&#8216;Mammoet klonen zal mislukken&#8217;" rel="bookmark">
										&#8216;Mammoet klonen zal mislukken&#8217;									</a>
								</h3>
																<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.faqt.nl/2014/12/">15 december 2014</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Reacties uitgeschakeld<span class="screen-reader-text"> voor &#8216;Mammoet klonen zal mislukken&#8217;</span></span></span>
</div>
																	<div class="mh-posts-digest-excerpt clearfix">
										<div class="mh-excerpt"><p>Er zullen nooit meer mammoets over het aardoppervlak lopen. Pogingen om deze dieren te klonen, zullen jammerlijk mislukken.</p>
<p> <a class="mh-excerpt-more" href="http://www.faqt.nl/recent/mammoet-klonen-zal-mislukken/" title="&#8216;Mammoet klonen zal mislukken&#8217;">[&#8230;]</a></p>
</div>									</div>
															</article>							<article class="mh-col-1-2 mh-posts-digest-item mh-posts-digest-item-large clearfix post-32988 post type-post status-publish format-standard has-post-thumbnail category-recent category-biologie-wetenschap category-genetica-wetenschap category-meer-nieuws category-wetenschap">
								<figure class="mh-posts-digest-thumb">
									<a class="mh-thumb-icon" href="http://www.faqt.nl/recent/roofdieren-proeven-geen-zoet/" title="Roofdieren proeven geen zoet"><img width="500" height="327" src="http://www.faqt.nl/wp-content/uploads/2012/03/zeeleeuw.jpg" class="attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt="Zeeleeuw" srcset="http://www.faqt.nl/wp-content/uploads/2012/03/zeeleeuw.jpg 500w, http://www.faqt.nl/wp-content/uploads/2012/03/zeeleeuw-300x196.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" />									</a>
								</figure>
								<h3 class="mh-posts-digest-title mh-posts-digest-title-large">
									<a href="http://www.faqt.nl/recent/roofdieren-proeven-geen-zoet/" title="Roofdieren proeven geen zoet" rel="bookmark">
										Roofdieren proeven geen zoet									</a>
								</h3>
																<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.faqt.nl/2012/03/">13 maart 2012</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Reacties uitgeschakeld<span class="screen-reader-text"> voor Roofdieren proeven geen zoet</span></span></span>
</div>
																	<div class="mh-posts-digest-excerpt clearfix">
										<div class="mh-excerpt"><p>Zeeleeuwen proeven geen zoet, net zo min als otters en hyena&#8217;s. Onder roofdieren lijkt een beperkte smaak wijdverbreid te zijn.</p>
<p> <a class="mh-excerpt-more" href="http://www.faqt.nl/recent/roofdieren-proeven-geen-zoet/" title="Roofdieren proeven geen zoet">[&#8230;]</a></p>
</div>									</div>
															</article></div>
<div class="mh-row mh-posts-digest-wrap mh-posts-digest-small clearfix">
							<article class="mh-col-1-3 mh-posts-digest-item mh-posts-digest-item-small clearfix post-4971 post type-post status-publish format-standard has-post-thumbnail category-tech tag-mooning tag-street-view">
																<h3 class="mh-posts-digest-title mh-posts-digest-title-small">
									<a href="http://www.faqt.nl/wetenschap/tech/moonen-op-street-view-populair/" title="Moonen op Street View populair" rel="bookmark">
										Moonen op Street View populair									</a>
								</h3>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.faqt.nl/2010/03/">22 maart 2010</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Reacties uitgeschakeld<span class="screen-reader-text"> voor Moonen op Street View populair</span></span></span>
</div>
																	<div class="mh-posts-digest-excerpt clearfix">
										<div class="mh-excerpt"><p>Mensen leren de autootjes van Street View steeds beter herkennen. Daardoor neemt het aantal grappenmakers ook toe.</p>
<p> <a class="mh-excerpt-more" href="http://www.faqt.nl/wetenschap/tech/moonen-op-street-view-populair/" title="Moonen op Street View populair">[&#8230;]</a></p>
</div>									</div>
															</article>							<article class="mh-col-1-3 mh-posts-digest-item mh-posts-digest-item-small clearfix post-27087 post type-post status-publish format-standard has-post-thumbnail category-recent category-meer-nieuws category-wetenschap category-wiskunde-wetenschap tag-apen tag-emile-borel tag-shakespeare tag-toeval">
																<h3 class="mh-posts-digest-title mh-posts-digest-title-small">
									<a href="http://www.faqt.nl/recent/virtuele-aap-tikt-shakespeare/" title="Virtuele aap tikt Shakespeare" rel="bookmark">
										Virtuele aap tikt Shakespeare									</a>
								</h3>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.faqt.nl/2011/09/">27 september 2011</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Reacties uitgeschakeld<span class="screen-reader-text"> voor Virtuele aap tikt Shakespeare</span></span></span>
</div>
																	<div class="mh-posts-digest-excerpt clearfix">
										<div class="mh-excerpt"><p>Een computerprogramma heeft puur bij toeval een gedicht van Shakespeare geschreven. Kunnen apen dat ook?</p>
<p> <a class="mh-excerpt-more" href="http://www.faqt.nl/recent/virtuele-aap-tikt-shakespeare/" title="Virtuele aap tikt Shakespeare">[&#8230;]</a></p>
</div>									</div>
															</article>							<article class="mh-col-1-3 mh-posts-digest-item mh-posts-digest-item-small clearfix post-40894 post type-post status-publish format-standard has-post-thumbnail category-recent category-wetenschap category-wiskunde-wetenschap">
																<h3 class="mh-posts-digest-title mh-posts-digest-title-small">
									<a href="http://www.faqt.nl/recent/grootste-priemgetal-gevonden/" title="Grootste priemgetal gevonden" rel="bookmark">
										Grootste priemgetal gevonden									</a>
								</h3>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.faqt.nl/2013/02/">6 februari 2013</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Reacties uitgeschakeld<span class="screen-reader-text"> voor Grootste priemgetal gevonden</span></span></span>
</div>
																	<div class="mh-posts-digest-excerpt clearfix">
										<div class="mh-excerpt"><p>Amerikaanse onderzoekers hebben het langste priemgetal tot nu toe uitgerekend. Het is 17.425.170 cijfers lang. </p>
<p> <a class="mh-excerpt-more" href="http://www.faqt.nl/recent/grootste-priemgetal-gevonden/" title="Grootste priemgetal gevonden">[&#8230;]</a></p>
</div>									</div>
															</article></div>
</div>
</div>	</aside>	</div>
    </div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-1">
		<div id="recent-posts-3" class="mh-footer-widget widget_recent_entries">		<h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Recent</span></h6>		<ul>
											<li>
					<a href="http://www.faqt.nl/recent/cruciaal-nieuw-onderdeel-airbus-a350-plastic-matje/" aria-current="page">Cruciaal nieuw onderdeel Airbus A350: plastic matje</a>
									</li>
											<li>
					<a href="http://www.faqt.nl/recent/net-zo-makkelijk-mensen-geloven-complottheorieen-die-elkaar-tegenspreken/">Net zo makkelijk: mensen geloven complottheorieën die elkaar tegenspreken</a>
									</li>
											<li>
					<a href="http://www.faqt.nl/recent/waarom-we-wel-mondkapjes-moeten-verplichten/">Waarom we wél mondkapjes moeten verplichten</a>
									</li>
											<li>
					<a href="http://www.faqt.nl/recent/waarom-antidepressiva-in-drinkwater-een-goed-idee-is/">Waarom antidepressiva in drinkwater een goed idee is</a>
									</li>
											<li>
					<a href="http://www.faqt.nl/recent/temperatuurrecord-in-spitsbergen-heter-dan-hier/">Temperatuurrecord in Spitsbergen &#8211; heter dan hier</a>
									</li>
					</ul>
		</div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-2">
<div id="text-5" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Pagina&#8217;s</span></h6>			<div class="textwidget"><a href="http://www.faqt.nl/">Home</a><br/>
	<a href="http://www.faqt.nl/category/trivia/">Trivia</a><br/>
	<a href="http://www.faqt.nl/category/vraag-en-antwoord/">Vraag &amp; Antwoord</a><br/>
	<a href="http://www.faqt.nl/category/opmerkelijk/">Opmerkelijk</a><br/>
	<a href="http://www.faqt.nl/category/wetenschap/">Wetenschap</a></div>
		</div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-3">
<div id="text-6" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Feed Links</span></h6>			<div class="textwidget"><a href="http://www.faqt.nl/feed/">Rss Feed</a><br/>
<a href="http://www.msn.com/nl-nl/nieuws">msn nieuws</a><br/></div>
		</div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright &copy; 2020 | MH Magazine WordPress Theme by <a href="https://www.mhthemes.com/" title="Premium WordPress Themes" rel="nofollow">MH Themes</a>		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.faqt.nl?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script><script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":[],"siteURL":"http:\/\/www.faqt.nl","siteURLq":"http:\/\/www.faqt.nl"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.faqt.nl/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.9'></script>
<script type='text/javascript' src='http://www.faqt.nl/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Wij gebruiken cookies op deze website. Als je doorgaat met deze site gebruiken, nemen we aan dat je daar geen probleem mee hebt.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>