<!DOCTYPE html>
<html class=" optml_no_js no-js mh-one-sb" lang="nl">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<meta name='robots' content='index, follow, max-video-preview:-1, max-snippet:-1, max-image-preview:large' />
<link rel='preload' href='http://www.faqt.nl/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.2.3' as='script'/>

	<!-- This site is optimized with the Yoast SEO plugin v17.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Amerikanen geloven eindelijk in evolutie -</title>
	<meta name="description" content="Het heeft anderhalve eeuw geduurd, maar eindelijk gelooft een meerderheid van de Amerikanen in de evolutie." />
	<link rel="canonical" href="http://www.faqt.nl/recent/amerikanen-geloven-eindelijk-in-evolutie/" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Amerikanen geloven eindelijk in evolutie -" />
	<meta property="og:description" content="Het heeft anderhalve eeuw geduurd, maar eindelijk gelooft een meerderheid van de Amerikanen in de evolutie." />
	<meta property="og:url" content="http://www.faqt.nl/recent/amerikanen-geloven-eindelijk-in-evolutie/" />
	<meta property="article:publisher" content="https://www.facebook.com/Faqt" />
	<meta property="article:published_time" content="2021-08-30T13:29:06+00:00" />
	<meta property="og:image" content="https://mly7selxa1nc.i.optimole.com/EUWKSQI-aL6cnDws/w:auto/h:auto/q:auto/http://www.faqt.nl/wp-content/uploads/2021/08/evolutie.jpg" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="360" />
	<meta name="twitter:label1" content="Geschreven door" />
	<meta name="twitter:data1" content="Redactie" />
	<meta name="twitter:label2" content="Geschatte leestijd" />
	<meta name="twitter:data2" content="1 minuut" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.faqt.nl/#organization","name":"Faqt.nl","url":"http://www.faqt.nl/","sameAs":["https://www.facebook.com/Faqt"],"logo":{"@type":"ImageObject","@id":"http://www.faqt.nl/#logo","inLanguage":"nl","url":"https://mly7selxa1nc.i.optimole.com/EUWKSQI-DzSUHebf/w:auto/h:auto/q:auto/http://www.faqt.nl/wp-content/uploads/2019/05/kuutje.jpg","contentUrl":"https://mly7selxa1nc.i.optimole.com/EUWKSQI-DzSUHebf/w:auto/h:auto/q:auto/http://www.faqt.nl/wp-content/uploads/2019/05/kuutje.jpg","width":80,"height":80,"caption":"Faqt.nl"},"image":{"@id":"http://www.faqt.nl/#logo"}},{"@type":"WebSite","@id":"http://www.faqt.nl/#website","url":"http://www.faqt.nl/","name":"www.faqt.nl","description":"Weten Begrijpen Verbazen","publisher":{"@id":"http://www.faqt.nl/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://www.faqt.nl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"http://www.faqt.nl/recent/amerikanen-geloven-eindelijk-in-evolutie/#primaryimage","inLanguage":"nl","url":"https://mly7selxa1nc.i.optimole.com/EUWKSQI-aL6cnDws/w:auto/h:auto/q:auto/http://www.faqt.nl/wp-content/uploads/2021/08/evolutie.jpg","contentUrl":"https://mly7selxa1nc.i.optimole.com/EUWKSQI-aL6cnDws/w:auto/h:auto/q:auto/http://www.faqt.nl/wp-content/uploads/2021/08/evolutie.jpg","width":640,"height":360},{"@type":"WebPage","@id":"http://www.faqt.nl/recent/amerikanen-geloven-eindelijk-in-evolutie/#webpage","url":"http://www.faqt.nl/recent/amerikanen-geloven-eindelijk-in-evolutie/","name":"Amerikanen geloven eindelijk in evolutie -","isPartOf":{"@id":"http://www.faqt.nl/#website"},"primaryImageOfPage":{"@id":"http://www.faqt.nl/recent/amerikanen-geloven-eindelijk-in-evolutie/#primaryimage"},"datePublished":"2021-08-30T13:29:06+00:00","dateModified":"2021-08-30T13:29:06+00:00","description":"Het heeft anderhalve eeuw geduurd, maar eindelijk gelooft een meerderheid van de Amerikanen in de evolutie.","breadcrumb":{"@id":"http://www.faqt.nl/recent/amerikanen-geloven-eindelijk-in-evolutie/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["http://www.faqt.nl/recent/amerikanen-geloven-eindelijk-in-evolutie/"]}]},{"@type":"BreadcrumbList","@id":"http://www.faqt.nl/recent/amerikanen-geloven-eindelijk-in-evolutie/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"http://www.faqt.nl/"},{"@type":"ListItem","position":2,"name":"Amerikanen geloven eindelijk in evolutie"}]},{"@type":"Article","@id":"http://www.faqt.nl/recent/amerikanen-geloven-eindelijk-in-evolutie/#article","isPartOf":{"@id":"http://www.faqt.nl/recent/amerikanen-geloven-eindelijk-in-evolutie/#webpage"},"author":{"@id":"http://www.faqt.nl/#/schema/person/4f971cc404151c7c423fee14673d0c35"},"headline":"Amerikanen geloven eindelijk in evolutie","datePublished":"2021-08-30T13:29:06+00:00","dateModified":"2021-08-30T13:29:06+00:00","mainEntityOfPage":{"@id":"http://www.faqt.nl/recent/amerikanen-geloven-eindelijk-in-evolutie/#webpage"},"wordCount":229,"publisher":{"@id":"http://www.faqt.nl/#organization"},"image":{"@id":"http://www.faqt.nl/recent/amerikanen-geloven-eindelijk-in-evolutie/#primaryimage"},"thumbnailUrl":"https://mly7selxa1nc.i.optimole.com/EUWKSQI-aL6cnDws/w:auto/h:auto/q:auto/http://www.faqt.nl/wp-content/uploads/2021/08/evolutie.jpg","articleSection":["Aktueel","Antropologie en sociologie","Wetenschap"],"inLanguage":"nl"},{"@type":"Person","@id":"http://www.faqt.nl/#/schema/person/4f971cc404151c7c423fee14673d0c35","name":"Redactie","sameAs":["http://www.philipdroge.nl"],"url":"http://www.faqt.nl/author/dr-phil/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='preconnect' href='//platform-api.sharethis.com'/>
<link rel='preconnect' href='//fonts.googleapis.com'/>
<link rel='preconnect' href='//s.w.org'/>
<link rel='preconnect' href='//mly7selxa1nc.i.optimole.com'/>
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//mly7selxa1nc.i.optimole.com' />
<link rel='preconnect' href='//mly7selxa1nc.i.optimole.com'/>
<link rel='preconnect' href='https://mly7selxa1nc.i.optimole.com' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.faqt.nl/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.faqt.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- faqt.nl is managing ads with Advanced Ads 1.27.0 --><script id="advads-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link data-handle="wp-block-library" rel='stylesheet' id='wp-block-library-css'  href='http://www.faqt.nl/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link data-handle="mh-magazine" rel='stylesheet' id='mh-magazine-css'  href='http://www.faqt.nl/wp-content/themes/mh-magazine/style.css?ver=3.8.2' type='text/css' media='all' />
<link data-handle="mh-font-awesome" rel='stylesheet' id='mh-font-awesome-css'  href='http://www.faqt.nl/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link data-handle="mh-google-fonts" rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link data-handle="cookie-notice-front" rel='stylesheet' id='cookie-notice-front-css'  href='http://www.faqt.nl/wp-content/plugins/cookie-notice/includes/../css/front.min.css?ver=5.8' type='text/css' media='all' />
<style id='optm_lazyload_noscript_style-inline-css' type='text/css'>
html.optml_no_js img[data-opt-src] { display: none !important; } 
 html .elementor-section[data-settings*="background_background"]:not(.optml-bg-lazyloaded),
html .elementor-section > .elementor-background-overlay:not(.optml-bg-lazyloaded),
html .wp-block-cover[style*="background-image"]:not(.optml-bg-lazyloaded) { background-image: none !important; } 
</style>
<script data-handle="loadcss" type='text/javascript' src='http://www.faqt.nl/wp-content/plugins/better-resource-hints/src/assets/js/preload.min.js' id='loadcss-js'></script>
<script data-handle="jquery-core" type='text/javascript' src='http://www.faqt.nl/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script data-handle="jquery-migrate" type='text/javascript' src='http://www.faqt.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script data-handle="mh-scripts" type='text/javascript' src='http://www.faqt.nl/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.2' id='mh-scripts-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"http:\/\/www.faqt.nl\/wp-admin\/admin-ajax.php","nonce":"df6b3bda48","hideEffect":"fade","position":"bottom","onScroll":"1","onScrollOffset":"50","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"0"};
/* ]]> */
</script>
<script async data-handle="cookie-notice-front" type='text/javascript' src='http://www.faqt.nl/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.1.3' id='cookie-notice-front-js'></script>
<script data-handle="googleanalytics-platform-sharethis" type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=58aaf49082a5e50012745f1d' id='googleanalytics-platform-sharethis-js'></script>
<link rel="https://api.w.org/" href="http://www.faqt.nl/wp-json/" /><link rel="alternate" type="application/json" href="http://www.faqt.nl/wp-json/wp/v2/posts/70803" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.faqt.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.faqt.nl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='http://www.faqt.nl/?p=70803' />
<link rel="alternate" type="application/json+oembed" href="http://www.faqt.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.faqt.nl%2Frecent%2Famerikanen-geloven-eindelijk-in-evolutie%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.faqt.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.faqt.nl%2Frecent%2Famerikanen-geloven-eindelijk-in-evolutie%2F&#038;format=xml" />
	<link rel="icon" href="http://www.faqt.nl/wp-content/uploads/2010/02/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" href="http://www.faqt.nl/wp-content/uploads/2010/02/favicon.ico" type="image/x-icon" />
<!--[if lt IE 9]>
<script src="http://www.faqt.nl/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<script>
(function() {
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o),
			m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', 'https://google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-59353631-2', 'auto');
			ga('require', 'GTM-TD6BGTX' );
		ga('send', 'pageview');
	})();
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ed8b36; }
</style>
	<meta name="generator" content="Optimole 3.1.3">
		<style type="text/css">
			img[data-opt-src]:not([data-opt-lazy-loaded]) {
				transition: .2s filter linear, .2s opacity linear, .2s border-radius linear;
				-webkit-transition: .2s filter linear, .2s opacity linear, .2s border-radius linear;
				-moz-transition: .2s filter linear, .2s opacity linear, .2s border-radius linear;
				-o-transition: .2s filter linear, .2s opacity linear, .2s border-radius linear;
			}
			img[data-opt-src]:not([data-opt-lazy-loaded]) {
					opacity: .75;
					-webkit-filter: blur(8px);
					-moz-filter: blur(8px);
					-o-filter: blur(8px);
					-ms-filter: blur(8px);
					filter: blur(8px);
					transform: scale(1.04);
					animation: 0.1s ease-in;
					-webkit-transform: translate3d(0, 0, 0);
			}
			/** optmliframelazyloadplaceholder */
		</style>
		<script type="application/javascript">
					document.documentElement.className = document.documentElement.className.replace(/\boptml_no_js\b/g, "");
						(function(w, d){
							var b = d.getElementsByTagName("head")[0];
							var s = d.createElement("script");
							var v = ("IntersectionObserver" in w && "isIntersecting" in w.IntersectionObserverEntry.prototype) ? "_no_poly" : "";
							s.async = true;
							s.src = "https://mly7selxa1nc.i.optimole.com/js-lib/v2/latest/optimole_lib" + v  + ".min.js";
							b.appendChild(s);
							w.optimoleData = {
								lazyloadOnly: "optimole-lazy-only",
								backgroundReplaceClasses: [],
								nativeLazyload : false,
								scalingDisabled: false,
								watchClasses: [],
								backgroundLazySelectors: ".elementor-section[data-settings*=\"background_background\"], .elementor-section > .elementor-background-overlay, .wp-block-cover[style*=\"background-image\"]",
								network_optimizations: false,
								ignoreDpr: true,
								quality: 0
							}
						}(window, document));
					document.addEventListener( "DOMContentLoaded", function() {
																		
																		if ( "loading" in HTMLImageElement.prototype && Object.prototype.hasOwnProperty.call( optimoleData, "nativeLazyload" ) && optimoleData.nativeLazyload === true ) {
																			const images = document.querySelectorAll('img[loading="lazy"]');
																					images.forEach( function (img) {
																						if ( !img.dataset.optSrc) {
																							return;
																						}
																						img.src = img.dataset.optSrc;
																						delete img.dataset.optSrc;
																					 });
																		}
																	} );
		</script><script  async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-0441972924817121" crossorigin="anonymous"></script></head>
<body id="mh-mobile" class="post-template-default single single-post postid-70803 single-format-standard custom-background wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1 cookies-not-set aa-prefix-advads-" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
								</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="http://www.faqt.nl/" class="custom-logo-link" rel="home"><img decoding=async  width="230" height="93" src="https://mly7selxa1nc.i.optimole.com/EUWKSQI-OMSs6hcg/w:230/h:93/q:auto/http://www.faqt.nl/wp-content/uploads/2017/10/faqt230x93.gif" class="custom-logo" alt="" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="custom_html-3" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-0441972924817121",
          enable_page_level_ads: true
     });
</script></div></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-59671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-59671"><a href="http://www.faqt.nl/">Home</a></li>
<li id="menu-item-51207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51207"><a href="http://www.faqt.nl/category/trivia/">Trivia</a></li>
<li id="menu-item-51208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51208"><a href="http://www.faqt.nl/category/vraag-en-antwoord/">Vraag &#038; Antwoord</a></li>
<li id="menu-item-51209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51209"><a href="http://www.faqt.nl/category/opmerkelijk/">Opmerkelijk</a></li>
<li id="menu-item-51210" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-51210"><a href="http://www.faqt.nl/category/wetenschap/">Wetenschap</a>
<ul class="sub-menu">
	<li id="menu-item-51211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51211"><a href="http://www.faqt.nl/category/wetenschap/taalkunde-wetenschap/">Taalkunde</a></li>
	<li id="menu-item-51212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51212"><a href="http://www.faqt.nl/category/wetenschap/wiskunde-wetenschap/">Wiskunde</a></li>
	<li id="menu-item-51213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51213"><a href="http://www.faqt.nl/category/wetenschap/pseudowetenschap-wetenschap/">Pseudowetenschap</a></li>
	<li id="menu-item-51214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51214"><a href="http://www.faqt.nl/category/wetenschap/genetica-wetenschap/">Genetica</a></li>
	<li id="menu-item-51215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51215"><a href="http://www.faqt.nl/category/wetenschap/scheikunde-wetenschap/">Scheikunde</a></li>
	<li id="menu-item-51216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51216"><a href="http://www.faqt.nl/category/wetenschap/economie-wetenschap/">Economie</a></li>
	<li id="menu-item-51217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51217"><a href="http://www.faqt.nl/category/wetenschap/natuurkunde-wetenschap/">Natuurkunde</a></li>
	<li id="menu-item-51218" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51218"><a href="http://www.faqt.nl/category/wetenschap/antropologie/">Antropologie en sociologie</a></li>
	<li id="menu-item-51219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51219"><a href="http://www.faqt.nl/category/wetenschap/geschiedenis-wetenschap/">Geschiedenis</a></li>
	<li id="menu-item-51220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51220"><a href="http://www.faqt.nl/category/wetenschap/geowetenschap/">Geo</a></li>
	<li id="menu-item-51221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51221"><a href="http://www.faqt.nl/category/wetenschap/ruimtevaart/">Ruimtevaart</a></li>
	<li id="menu-item-51222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51222"><a href="http://www.faqt.nl/category/wetenschap/tech/">Tech</a></li>
</ul>
</li>
<li id="menu-item-58848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58848"><a href="http://www.faqt.nl/category/externe-content/">extern nieuws</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="http://www.faqt.nl/">
				<label>
					<span class="screen-reader-text">Zoeken naar:</span>
					<input type="search" class="search-field" placeholder="Zoeken &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Zoeken" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.faqt.nl" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.faqt.nl/category/recent/" itemprop="url"><span itemprop="title">Aktueel</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Amerikanen geloven eindelijk in evolutie</nav>
<article id="post-70803" class="post-70803 post type-post status-publish format-standard has-post-thumbnail hentry category-recent category-antropologie category-wetenschap">
	<header class="entry-header clearfix"><h1 class="entry-title">Amerikanen geloven eindelijk in evolutie</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.faqt.nl/2021/08/">30 augustus 2021</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.faqt.nl/author/dr-phil/">Redactie</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.faqt.nl/category/recent/" rel="category tag">Aktueel</a>, <a href="http://www.faqt.nl/category/wetenschap/antropologie/" rel="category tag">Antropologie en sociologie</a>, <a href="http://www.faqt.nl/category/wetenschap/" rel="category tag">Wetenschap</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Reacties uitgeschakeld<span class="screen-reader-text"> voor Amerikanen geloven eindelijk in evolutie</span></span></span>
</div>
	</header>
		<div class="entry-content clearfix"><p><a href="http://www.faqt.nl/recent/amerikanen-geloven-eindelijk-in-evolutie/attachment/evolutie-3/" rel="attachment wp-att-70804"><img decoding=async  src="https://mly7selxa1nc.i.optimole.com/EUWKSQI-aL6cnDws/w:640/h:360/q:auto/http://www.faqt.nl/wp-content/uploads/2021/08/evolutie.jpg" alt="" width="640" height="360" class="aligncenter size-full wp-image-70804" /></a></p>
<div class="mh-content-ad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-0441972924817121"
     data-ad-slot="6092854692"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Het heeft anderhalve eeuw geduurd, maar eindelijk gelooft een meerderheid van de Amerikanen in de evolutie. Tot 2010 was slechts een minderheid overtuigd dat we afstammen van dieren en onze ontwikkeling honderden miljoenen jaren heeft geduurd. De meeste Amerikanen waren <a href="http://www.faqt.nl/recent/helft-amerikanen-verwerpt-evolutie/" rel="noopener" target="_blank">overtuigd</a> dat de wereld in zes dagen was geschapen door God, een paar duizend jaar geleden.</p>
<p>Maar een nieuwe studie toont aan dat wetenschap en evolutie op steeds bredere steun uit de bevolking mogen rekenen. Dat komt hoofdzakelijk doordat Amerikanen beter zijn opgeleid dan twintig jaar geleden. In 2018 gingen twee keer zo veel Amerikanen naar college als in 1988. Daardoor komen ze meer met wetenschap in aanraking.</p>
<p>Daardoor kan nu een derde van de bevolking een academische tekst lezen en begrijpen, blijkt uit de studie door de University of Michigan. Het betekent dat de kerk aan invloed verliest en mensen hun mening vaker baseren op logica in plaats van doctrine. Het resultaat is nu dat 61 procent Darwin aanhangt en weet dat we zijn ontstaan uit andere levensvormen.</p>
<p>In Nederland en Duitsland staat 80 procent achter de evolutie; in Japan 88 procent. Dus er is voor de Amerikanen nog heel wat te winnen. Een derde gelooft nog altijd letterlijk in de Bijbel. Vooral mensen met conservatieve denkbeelden die Republikeins stemmen (en <a href="http://www.faqt.nl/recent/missen-over-evolutie/" rel="noopener" target="_blank">schoonheidskoninginnen</a>), willen niets weten van de evolutie van het al het leven. Hoeveel bewijs de wetenschap ook <a href="http://www.faqt.nl/recent/menselijke-evolutie-stopt-roken/" rel="noopener" target="_blank">aandraagt</a>.</p>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.faqt.nl%2Frecent%2Famerikanen-geloven-eindelijk-in-evolutie%2F&t=Amerikanen+geloven+eindelijk+in+evolutie', 'facebookShare', 'width=626,height=436'); return false;" title="Delen op Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Amerikanen+geloven+eindelijk+in+evolutie:&url=http%3A%2F%2Fwww.faqt.nl%2Frecent%2Famerikanen-geloven-eindelijk-in-evolutie%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet dit bericht">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.faqt.nl%2Frecent%2Famerikanen-geloven-eindelijk-in-evolutie%2F&media=https://mly7selxa1nc.i.optimole.com/EUWKSQI-aL6cnDws/w:auto/h:auto/q:auto/http://www.faqt.nl/wp-content/uploads/2021/08/evolutie.jpg&description=Amerikanen+geloven+eindelijk+in+evolutie', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin dit bericht">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http%3A%2F%2Fwww.faqt.nl%2Frecent%2Famerikanen-geloven-eindelijk-in-evolutie%2F', 'googleShare', 'width=626,height=436'); return false;" title="Delen op Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Amerikanen%20geloven%20eindelijk%20in%20evolutie&amp;body=http%3A%2F%2Fwww.faqt.nl%2Frecent%2Famerikanen-geloven-eindelijk-in-evolutie%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div></article>		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="text-2" class="mh-widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- 250x250, gemaakt 5-8-11 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-0441972924817121"
     data-ad-slot="1977041008"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="mh_magazine_posts_digest-2" class="mh-widget mh_magazine_posts_digest"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Uit het archief</span></h4><div class="mh-posts-digest-widget clearfix">
<div class="mh-row mh-posts-digest-wrap mh-posts-digest-large clearfix">
							<article class="mh-col-1-2 mh-posts-digest-item mh-posts-digest-item-large clearfix post-22125 post type-post status-publish format-standard has-post-thumbnail category-recent category-antropologie category-wetenschap tag-afrika tag-overbevolking tag-wereldbevolking">
								<figure class="mh-posts-digest-thumb">
									<a class="mh-thumb-icon" href="http://www.faqt.nl/recent/het-wordt-vol-op-aarde/" title="Het wordt vol op aarde"><img decoding=async  width="500" height="310" src="https://mly7selxa1nc.i.optimole.com/EUWKSQI-sT3hlyCf/w:500/h:310/q:auto/rt:fill/g:ce/http://www.faqt.nl/wp-content/uploads/2011/05/hong-kong.jpg" class="attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt="" />									</a>
								</figure>
								<h3 class="mh-posts-digest-title mh-posts-digest-title-large">
									<a href="http://www.faqt.nl/recent/het-wordt-vol-op-aarde/" title="Het wordt vol op aarde" rel="bookmark">
										Het wordt vol op aarde									</a>
								</h3>
																<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.faqt.nl/2011/05/">4 mei 2011</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Reacties uitgeschakeld<span class="screen-reader-text"> voor Het wordt vol op aarde</span></span></span>
</div>
																	<div class="mh-posts-digest-excerpt clearfix">
										<div class="mh-excerpt"><p>Zet bij 31 oktober maar een kruisje in je agenda. Op die dag wordt de 7 miljardste aardbewoner geboren.</p>
<p> <a class="mh-excerpt-more" href="http://www.faqt.nl/recent/het-wordt-vol-op-aarde/" title="Het wordt vol op aarde">[&#8230;]</a></p>
</div>									</div>
															</article>							<article class="mh-col-1-2 mh-posts-digest-item mh-posts-digest-item-large clearfix post-63485 post type-post status-publish format-standard has-post-thumbnail category-recent category-biologie-wetenschap category-wetenschap">
								<figure class="mh-posts-digest-thumb">
									<a class="mh-thumb-icon" href="http://www.faqt.nl/recent/cellen-blijven-jong-door-conditietraining/" title="Cellen blijven jong door conditietraining"><img decoding=async  data-opt-src="https://mly7selxa1nc.i.optimole.com/EUWKSQI-PcWwM75z/w:620/h:381/q:auto/rt:fill/g:ce/http://www.faqt.nl/wp-content/uploads/2018/12/Cellen-blijven-jong-door-conditietraining.jpg"  width="620" height="381" src="https://mly7selxa1nc.i.optimole.com/EUWKSQI-PcWwM75z/w:620/h:381/q:eco/http://www.faqt.nl/wp-content/uploads/2018/12/Cellen-blijven-jong-door-conditietraining.jpg" class="attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt="Cellen blijven jong door conditietraining" /><noscript><img decoding=async  width="620" height="381" src="https://mly7selxa1nc.i.optimole.com/EUWKSQI-PcWwM75z/w:620/h:381/q:auto/rt:fill/g:ce/http://www.faqt.nl/wp-content/uploads/2018/12/Cellen-blijven-jong-door-conditietraining.jpg" class="attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt="Cellen blijven jong door conditietraining" /></noscript>									</a>
								</figure>
								<h3 class="mh-posts-digest-title mh-posts-digest-title-large">
									<a href="http://www.faqt.nl/recent/cellen-blijven-jong-door-conditietraining/" title="Cellen blijven jong door conditietraining" rel="bookmark">
										Cellen blijven jong door conditietraining									</a>
								</h3>
																<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.faqt.nl/2018/12/">6 december 2018</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Reacties uitgeschakeld<span class="screen-reader-text"> voor Cellen blijven jong door conditietraining</span></span></span>
</div>
																	<div class="mh-posts-digest-excerpt clearfix">
										<div class="mh-excerpt"><p>Moet je aan de gewichten gaan hangen of gaan hardlopen? Wie jong wil blijven, doet het laatste. Cellen blijven jong door conditietraining.</p>
<p> <a class="mh-excerpt-more" href="http://www.faqt.nl/recent/cellen-blijven-jong-door-conditietraining/" title="Cellen blijven jong door conditietraining">[&#8230;]</a></p>
</div>									</div>
															</article></div>
<div class="mh-row mh-posts-digest-wrap mh-posts-digest-small clearfix">
							<article class="mh-col-1-3 mh-posts-digest-item mh-posts-digest-item-small clearfix post-38414 post type-post status-publish format-standard has-post-thumbnail category-recent category-meer-nieuws category-ruimtevaart category-wetenschap">
																<h3 class="mh-posts-digest-title mh-posts-digest-title-small">
									<a href="http://www.faqt.nl/recent/voyager-is-het-zonnestelsel-uit/" title="Voyager is het zonnestelsel uit" rel="bookmark">
										Voyager is het zonnestelsel uit									</a>
								</h3>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.faqt.nl/2013/09/">13 september 2013</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Reacties uitgeschakeld<span class="screen-reader-text"> voor Voyager is het zonnestelsel uit</span></span></span>
</div>
																	<div class="mh-posts-digest-excerpt clearfix">
										<div class="mh-excerpt"><p>Als eerste door mensen gemaakte object heeft de ruimtesonde Voyager 1 ons zonnestelsel verlaten.</p>
<p> <a class="mh-excerpt-more" href="http://www.faqt.nl/recent/voyager-is-het-zonnestelsel-uit/" title="Voyager is het zonnestelsel uit">[&#8230;]</a></p>
</div>									</div>
															</article>							<article class="mh-col-1-3 mh-posts-digest-item mh-posts-digest-item-small clearfix post-34138 post type-post status-publish format-standard has-post-thumbnail category-vraag-en-antwoord">
																<h3 class="mh-posts-digest-title mh-posts-digest-title-small">
									<a href="http://www.faqt.nl/vraag-en-antwoord/wie-worden-er-rijker/" title="Wie worden er rijker?" rel="bookmark">
										Wie worden er rijker?									</a>
								</h3>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.faqt.nl/2012/04/">23 april 2012</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Reacties uitgeschakeld<span class="screen-reader-text"> voor Wie worden er rijker?</span></span></span>
</div>
																	<div class="mh-posts-digest-excerpt clearfix">
										<div class="mh-excerpt"><p>Welke landen worden rijker? Welke armer?</p>
<p> <a class="mh-excerpt-more" href="http://www.faqt.nl/vraag-en-antwoord/wie-worden-er-rijker/" title="Wie worden er rijker?">[&#8230;]</a></p>
</div>									</div>
															</article>							<article class="mh-col-1-3 mh-posts-digest-item mh-posts-digest-item-small clearfix post-25624 post type-post status-publish format-standard has-post-thumbnail category-recent category-meer-nieuws category-psychologie-wetenschap category-wetenschap">
																<h3 class="mh-posts-digest-title mh-posts-digest-title-small">
									<a href="http://www.faqt.nl/recent/kinderen-van-vijf-al-anorexia/" title="Kinderen van vijf al anorexia" rel="bookmark">
										Kinderen van vijf al anorexia									</a>
								</h3>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.faqt.nl/2011/08/">3 augustus 2011</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Reacties uitgeschakeld<span class="screen-reader-text"> voor Kinderen van vijf al anorexia</span></span></span>
</div>
																	<div class="mh-posts-digest-excerpt clearfix">
										<div class="mh-excerpt"><p>Steeds meer kinderen hongeren zich uit, stellen Britse onderzoekers vast.</p>
<p> <a class="mh-excerpt-more" href="http://www.faqt.nl/recent/kinderen-van-vijf-al-anorexia/" title="Kinderen van vijf al anorexia">[&#8230;]</a></p>
</div>									</div>
															</article></div>
</div>
</div>	</aside>	</div>
    </div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-1">

		<div id="recent-posts-3" class="mh-footer-widget widget_recent_entries">
		<h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Recent</span></h6>
		<ul>
											<li>
					<a href="http://www.faqt.nl/recent/scheuren-in-ruimtestation-iss/">Scheuren in ruimtestation ISS</a>
									</li>
											<li>
					<a href="http://www.faqt.nl/recent/zeer-gemuteerd-corona-virus-ontdekt-in-zuid-afrika/">Zeer gemuteerd Corona-virus ontdekt in Zuid-Afrika</a>
									</li>
											<li>
					<a href="http://www.faqt.nl/recent/amerikanen-geloven-eindelijk-in-evolutie/" aria-current="page">Amerikanen geloven eindelijk in evolutie</a>
									</li>
											<li>
					<a href="http://www.faqt.nl/recent/wetenschappers-ontdekken-noordelijkste-stuk-land/">Wetenschappers ontdekken noordelijkste stuk land</a>
									</li>
											<li>
					<a href="http://www.faqt.nl/recent/nieuw-bord-in-noorwegen-niet-richting-rusland-plassen/">Nieuw bord in Noorwegen: niet richting Rusland plassen</a>
									</li>
					</ul>

		</div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-2">
<div id="text-5" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Pagina&#8217;s</span></h6>			<div class="textwidget"><a href="http://www.faqt.nl/">Home</a><br/>
	<a href="http://www.faqt.nl/category/trivia/">Trivia</a><br/>
	<a href="http://www.faqt.nl/category/vraag-en-antwoord/">Vraag &amp; Antwoord</a><br/>
	<a href="http://www.faqt.nl/category/opmerkelijk/">Opmerkelijk</a><br/>
	<a href="http://www.faqt.nl/category/wetenschap/">Wetenschap</a></div>
		</div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-3">
<div id="text-6" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Feed Links</span></h6>			<div class="textwidget"><a href="http://www.faqt.nl/feed/">Rss Feed</a><br/>
<a href="http://www.msn.com/nl-nl/nieuws">msn nieuws</a><br/></div>
		</div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright &copy; 2021 | MH Magazine WordPress Theme by <a href="https://www.mhthemes.com/" title="Premium WordPress Themes" rel="nofollow">MH Themes</a>		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<script>(function(){var advanced_ads_ga_UID="UA-123456-1",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script><script type='text/javascript' id='qppr_frontend_scripts-js-extra'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":[],"siteURL":"http:\/\/www.faqt.nl","siteURLq":"http:\/\/www.faqt.nl"};
/* ]]> */
</script>
<script data-handle="qppr_frontend_scripts" type='text/javascript' src='http://www.faqt.nl/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.2.3' id='qppr_frontend_scripts-js'></script>
<script data-handle="wp-embed" type='text/javascript' src='http://www.faqt.nl/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script>window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var i=0,length=advanced_ads_ready_queue.length;i<length;i++)advanced_ads_ready(advanced_ads_ready_queue[i]);</script>
		<!-- Cookie Notice plugin v2.1.3 by Hu-manity.co https://hu-manity.co/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Wij gebruiken cookies op deze website. Als je doorgaat met deze site gebruiken, nemen we aan dat je daar geen probleem mee hebt.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>
<!-- Dynamic page generated in 0.966 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-08-31 14:28:52 -->

<!-- super cache -->